<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Tra i pescatori di Kolezhma, lo sperduto villaggio Pomory sulla costa del Mar Bianco - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond IT" /><meta property="twitter:site" content="Russia Beyond IT" /><link rel="amphtml" href="https://it.rbth.com/turismo/87739-tra-i-pescatori-di-kolezhma/amp"><meta name="description" content="I Pomory sono una popolazione della Russia che si è stabilita vicino all’Oceano Artico nel XV secolo per vivere di pesca. Nonostante il mondo sia..." /><meta property="og:url" content="https://it.rbth.com/turismo/87739-tra-i-pescatori-di-kolezhma" ><meta property="og:type" content="article"><meta property="og:title" content="Tra i pescatori di Kolezhma, lo sperduto villaggio Pomory sulla costa del Mar Bianco"/><meta property="og:description" content="I Pomory sono una popolazione della Russia che si è stabilita vicino all’Oceano Artico nel XV secolo per vivere di pesca. Nonostante il mondo sia..."/><meta property="article:tag" content="cittadini russi"><meta property="article:tag" content="regioni"><meta property="article:tag" content="tradizioni"><meta property="article:tag" content="viaggi"><meta property="article:section" content="Turismo"/><meta property="article:published_time" content="nov 25, 2022"/><meta property="article:modified_time" content="nov 25, 2022"/><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="Tra i pescatori di Kolezhma, lo sperduto villaggio Pomory sulla costa del Mar Bianco"/><meta name="twitter:description" content="I Pomory sono una popolazione della Russia che si è stabilita vicino all’Oceano Artico nel XV secolo per vivere di pesca. Nonostante il mondo sia..."/><meta property="og:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/article/6380b99dd813851d5c277b83.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/article/6380b99dd813851d5c277b83.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818285, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818285" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><!-- Google tag (gtag.js) --><script async src="https://www.googletagmanager.com/gtag/js?id=G-1Z2VZK795M"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1Z2VZK795M');
</script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://it.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Turismo",
                        "item": "https://it.rbth.com/turismo"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Tra i pescatori di Kolezhma, lo sperduto villaggio Pomory sulla costa del Mar Bianco",
                        "item": "https://it.rbth.com/turismo/87739-tra-i-pescatori-di-kolezhma"
                    }
                                                ]
        }
    </script><script type="application/ld+json">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</script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Italiano
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/economia">
                    Economia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/scienza-e-tech">
                    Scienza & tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cultura">
                    Cultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/istruzione">
                    Istruzione
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/storia">
                    Storia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/turismo">
                    Turismo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cucina">
                    Cucina 
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="adfox-banner-slot"><div id="adfox_166005584166917666"></div><div id="adfox_16600558884169906"></div></div><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Tra i pescatori di Kolezhma, lo sperduto villaggio Pomory sulla costa del Mar Bianco</h1><div class="article__category article__category_short"><a href="/turismo">
            Turismo
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             25 Nov 2022

        </time></div><div class="article__author article__author_short">
                            Anna Sorokina
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="Vladimir, Eugenij, Vadim e Pavel, pescatori di Kolezhma" src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/article/6380b99dd813851d5c277b83.jpg"></div></div><div class="article__copyright article__copyright_short"><p>Vladimir, Eugenij, Vadim e Pavel, pescatori di Kolezhma</p>
Pavel Kuzmichev
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022Seguici\u0020su\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/it.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_it\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/russiabeyond_it\u0022,\u0022youtube\u0022\u003A\u0022https\u003A\\\/\\\/www.youtube.com\\\/user\\\/RussiaOggiTV\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
    lang: JSON.parse('\u0022it\u002DIT\u0022'),
};"></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            I Pomory sono una popolazione della Russia che si è stabilita vicino all’Oceano Artico nel XV secolo per vivere di pesca. Nonostante il mondo sia radicalmente cambiato, conservano ancora oggi antiche usanze e tradizioni

        </div></div><div class="article__text article__text_short"><p></p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9af3a4f117d8274e07f.png" alt=""><div class="copyright"><p></p>
Aleksandr Kislov
            </div></div><p>&ldquo;In inverno i pescatori si alzano presto. Raggiungono il mare in motoslitta e lavorano fino a sera&rdquo;, racconta Ivan Egorov, presidente dell'azienda agricola collettiva di pesca &ldquo;Zarja Severa&rdquo; mentre si reca a Kolezhma, un antico<a href="https://it.rbth.com/turismo/87716-viaggio-alla-scoperta-dei-pomory"> villaggio di Pomory&nbsp;</a>sulla costa del <a href="https://it.rbth.com/storia/87122-arkhangelsk-quella-citt%C3%A0-baciata">Mar Bianco</a>. &ldquo;Da dicembre a marzo ogni giorno &egrave; uguale&rdquo;. Questa &egrave; la stagione del navaga (un pesce osseo marino d'acqua salmastra della famiglia Gadidae), il principale prodotto commerciale di questa zona. Il lavoro &egrave; duro. In questo periodo le gelate e i venti sono forti e inarrestabili. Il termometro oscilla tra -30 e -40&deg;C, con un&rsquo;umidit&agrave; penetrante che rende ancor pi&ugrave; gelida l&rsquo;aria.&nbsp;</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b03a4f117d8274e080.jpg" alt="Sulla costa del Mar Bianco"><div class="copyright"><p>Sulla costa del Mar Bianco</p>
Pavel Kuzmichev
            </div></div><p>In questa stagione <a href="https://it.rbth.com/lifestyle/85442-lamore-dei-russi-per-la-pesca">i pescatori</a>&nbsp;della fattoria collettiva non escono quasi mai in mare con la barca: in inverno l&rsquo;acqua gela e loro raggiungono le reti per la cattura dei pesci in motoslitta. In primavera, quando fanno la loro comparsa le aringhe e gli sperlani, i pescatori catturano i pesci con le trappole poste nei punti di bassa marea. Solo in estate si spingono al largo, sulle isole, a bordo delle loro imbarcazioni, per raccogliere le alghe che vengono poi utilizzate per produrre fertilizzanti e additivi alimentari. Avventurarsi in barca nel severo Mar Bianco &egrave; spaventoso. E per intere generazioni i Pomory hanno rispettato e temuto la potenza dell&rsquo;acqua.&nbsp;</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b03a4f117d8274e081.jpg" alt="L'alga Fucus nel Mar Bianco"><div class="copyright"><p>L'alga Fucus nel Mar Bianco</p>
Pavel Kuzmichev
            </div></div><p>&ldquo;Non si deve fischiare in mare. Altrimenti ci sar&agrave; tempesta - dice Pavel, un giovane pescatore -. Se si fischia, il vento inizia a soffiare forte e si alzano onde spaventose&rdquo;. I russi, infatti, ritengono che <a href="https://it.rbth.com/lifestyle/85883-cinque-superstizioni-russe">fischiettare</a>&nbsp;possa portare sfortuna.&nbsp;</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b13a4f117d8274e082.jpg" alt="Pescatori di Kolezhma"><div class="copyright"><p>Pescatori di Kolezhma</p>
Pavel Kuzmichev
            </div></div><p>&ldquo;Inoltre non si pu&ograve; insultare il mare n&eacute; bere vodka per tornare a casa&rdquo;, aggiunge Vladimir.&nbsp;</p><h3><strong>Come si vive a Kolezhma?</strong></h3><p>Il villaggio di Kolezhma &egrave; conosciuto fin dal 1548. Anticamente qui si trovavano una salina e l&rsquo;armeria del monastero di Solovetskij. Ma la pesca &egrave; sempre stata l'occupazione principale della popolazione locale. Per secoli qui hanno vissuto i Pomory: pescatori, costruttori di navi e marinai (ne abbiamo parlato <a href="https://it.rbth.com/turismo/87716-viaggio-alla-scoperta-dei-pomory">qui</a>).</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b13a4f117d8274e083.jpg" alt="Una veduta di Kolezhma"><div class="copyright"><p>Una veduta di Kolezhma</p>
Pavel Kuzmichev
            </div></div><p>In passato c&rsquo;erano decine di insediamenti simili sul Mar Bianco. Ma ora si contano sulle dita di una mano. Questo &egrave; uno degli ultimi villaggi dove sono sopravvissuti lo stile di vita tradizionale e il commercio dei Pomory.&nbsp;</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b13a4f117d8274e084.jpg" alt="Un vecchio edificio del kolkhoz"><div class="copyright"><p>Un vecchio edificio del kolkhoz</p>
Pavel Kuzmichev
            </div></div><p>La maggior parte dei villaggi Pomory oggi sta scomparendo e la gente vi si reca solo in estate per le vacanze. Non ci sono posti di lavoro e le condizioni di vita sono estremamente difficili. Per questo gli abitanti hanno iniziato a trasferirsi in massa nelle citt&agrave;.&nbsp;</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b23a4f117d8274e085.jpg" alt="Pescatori al lavoro "><div class="copyright"><p>Pescatori al lavoro </p>
Pavel Kuzmichev
            </div></div><p>Ci&ograve; che contraddistingue Kolezhma &egrave; la sua vitalit&agrave;: la maggior parte delle persone del villaggio lavora nell'azienda agricola collettiva, fondata nel 1930. &ldquo;Il nostro kolkhoz consegna 100-110 tonnellate di navaga in una stagione invernale, ovvero la met&agrave; di tutto il pesce del distretto&rdquo;, dice il presidente. Questi numeri sono resi possibili dalla buona posizione del villaggio, visto che i pesci amano le acque poco profonde vicino al mare.&nbsp;</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b23a4f117d8274e086.jpg" alt="Sulla costa del Mar Bianco"><div class="copyright"><p>Sulla costa del Mar Bianco</p>
Pavel Kuzmichev
            </div></div><p>&ldquo;Una trappola per pesci viene installata nell&rsquo;acqua profonda, un'altra in acqua bassa. Con l&rsquo;andirivieni della marea i pesci restano intrappolati nelle reti&rdquo;, dice Kochin. In passato, gli antenati di questa gente si occupavano della pesca allo stesso modo, con l&rsquo;unica differenza che le motoslitte non esistevano ancora, e quindi dovevano spostarsi in inverno sul ghiaccio con i cavalli.&nbsp;</p><p>Ecco come avviene oggi la pesca in pieno inverno in questo angolo sperduto di mondo:</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/MPPDu8kJ9K8" title="" width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p></p><p>&Egrave; autunno inoltrato. E i gruppi di pescatori si preparano per l&rsquo;inizio della stagione fredda: controllano le reti, e se ci sono dei buchi devono essere rattoppati; un lavoro che viene fatto rigorosamente di sabato, considerato un &ldquo;giorno benedetto&rdquo; e per questo di buon auspicio per la pesca.&nbsp;</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b33a4f117d8274e087.jpg" alt="Una casa di pescatori"><div class="copyright"><p>Una casa di pescatori</p>
Pavel Kuzmichev
            </div></div><h3><strong>La produzione di barche</strong></h3><p>Passeggiando per le stradine del villaggio, le case sembrano uscite da un quadro. &ldquo;In epoca sovietica tutti avevano una barca di legno, pi&ugrave; una grande per ogni equipaggio, ma negli anni '90 ormai non c&rsquo;erano pi&ugrave; artigiani&rdquo;, racconta Sergij Ljogkij, costruttore di barche.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b33a4f117d8274e088.jpg" alt="Barche di pescatori "><div class="copyright"><p>Barche di pescatori </p>
Pavel Kuzmichev
            </div></div><p>Per quasi tutta la vita Sergej ha lavorato a Petrozavodsk in un cantiere navale e, dopo il crollo dell'URSS, insieme al fratello Vasilij ha deciso di rilanciare questa attivit&agrave;. Impossibile dire quante barche abbiano costruito nel corso degli anni!</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b43a4f117d8274e089.jpg" alt="Un'imbarcazione realizzata da Sergej "><div class="copyright"><p>Un'imbarcazione realizzata da Sergej </p>
Pavel Kuzmichev
            </div></div><h3><strong>Gli abitanti del villaggio</strong></h3><p>Molti abitanti di Kolezhma hanno lasciato il villaggio negli anni '90, ma sono tornati quando la vita qui ha cominciato a migliorare.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b43a4f117d8274e08a.jpg" alt="La casa di Sergej"><div class="copyright"><p>La casa di Sergej</p>
Pavel Kuzmichev
            </div></div><p>Oggi nel villaggio sono registrate 130 persone. Ma non pi&ugrave; della met&agrave; di loro resta anche in inverno. Molti si trasferiscono in citt&agrave;, anche se i salari nella fattoria collettiva sono un terzo pi&ugrave; alti di quelli di Belomorsk. Il problema qui &egrave; la mancanza di servizi e infrastrutture: le famiglie con bambini non hanno vita facile. &ldquo;Qui non ci sono scuole o asili, ma solo un collegio a Sumskoe Posad&rdquo;, dice il pescatore Aleksandr. Lui stesso lavora nella fattoria collettiva da 12 anni.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b43a4f117d8274e08b.jpg" alt="Ivan Egorov, il capo del kolkhoz
"><div class="copyright"><p>Ivan Egorov, il capo del kolkhoz
</p>
Pavel Kuzmichev
            </div></div><p>Avgusta Mikhailovna, Baba Gusja, come viene affettuosamente chiamata dai suoi vicini, non si &egrave; mai allontanata dal villaggio ed &egrave; diventata un punto di riferimento. Nata nel 1928, &egrave; la persona pi&ugrave; anziana del villaggio, e per quasi tutta la vita si &egrave; dedicata alla fattoria collettiva. Ha lavorato all'ufficio postale, si &egrave; occupata del mantenimento delle mangiatoie e della preparazione del fieno. Ha perfino lavorato a bordo di una nave nel Mare di Barents come cuoca. &ldquo;Non c&rsquo;era modo di annoiarsi: una volta, dalle parti di <a href="https://it.rbth.com/turismo/82519-teriberka-il-villaggio-diventato-famoso">Teriberka,</a> sono uscita sul pontile per dare un&rsquo;occhiata e mi sono accorta che c&rsquo;era un problema: il motore dell&rsquo;imbarcazione si era rotto e c&rsquo;era una nebbia talmente fitta che non si capiva dove stessimo andando. Il capitano, Ivan Vasilievich, riusciva a malapena a tenere la nave. Per fortuna una nave passeggeri che passava di l&igrave; ha sentito i nostri segnali di emergenza, ci ha agganciato a una corda e ci ha salvato&rdquo;.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b53a4f117d8274e08c.jpg" alt="Aleksandr sulla costa del Mar Bianco"><div class="copyright"><p>Aleksandr sulla costa del Mar Bianco</p>
Pavel Kuzmichev
            </div></div><p>Baba Gusja ricorda il villaggio com&rsquo;era nel secolo scorso, quando l&rsquo;edificio della chiesa ospitava le funzioni prima di essere trasformato nella Casa della Cultura. Ricorda anche la Grande guerra patriottica (la Seconda guerra mondiale, ndr), quando i bambini furono evacuati a Kolevna, lontano dalla linea del fronte. E ricorda chiaramente i nonni e i padri di molti pescatori, con i quali ebbe modo di lavorare nei decenni passati.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b53a4f117d8274e08d.jpg" alt="Baba Gusja"><div class="copyright"><p>Baba Gusja</p>
Pavel Kuzmichev
            </div></div><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6380b9b63a4f117d8274e08e.jpg" alt="La vecchia chiesa, che ora è la "casa della cultura" locale
"><div class="copyright"><p>La vecchia chiesa, che ora è la "casa della cultura" locale
</p>
Pavel Kuzmichev
            </div></div><p></p><p><em><a href="https://it.rbth.com/lifestyle/86868-come-vive-una-ragazza-allevatrice">LEGGI ANCHE</a>: Come vive una ragazza allevatrice di renne nella Russia di oggi (FOTO) &nbsp;</em></p><p dir="ltr"><strong><em>Cari lettori,&nbsp;</em></strong></p><p dir="ltr"><strong><em>a causa delle attuali circostanze, c&rsquo;&egrave; il rischio che il nostro sito internet e i nostri account sui social network vengano limitati o bloccati. Perci&ograve;, se volete continuare a seguirci, vi invitiamo a:&nbsp;</em></strong></p><ul><li dir="ltr"><strong><em>Iscrivervi al nostro canale&nbsp;<a href="https://t.me/russiabeyond_it">Telegram</a></em></strong></li><li><strong><em>Iscrivervi alla nostra newsletter settimanale inserendo la vostra mail&nbsp;<a href="https://bit.ly/2NOJrKx">qui</a></em></strong></li><li><strong><em>Andare&nbsp;<a href="http://it.rbth.com/">sul nostro sito internet</a><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fit.rbth.com%2F%3Ffbclid%3DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw&amp;h=AT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k&amp;__tn__=-UK-R&amp;c[0]=AT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://l.facebook.com/l.php?u%3Dhttps%253A%252F%252Fit.rbth.com%252F%253Ffbclid%253DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw%26h%3DAT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k%26__tn__%3D-UK-R%26c%5B0%5D%3DAT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro&amp;source=gmail&amp;ust=1647511613009000&amp;usg=AOvVaw2OvGn5sIjw99xhBWGthHDi" rel="noopener noreferrer">&nbsp;</a>e attivare le notifiche push quando il sistema lo richiede</em></strong></li><li><strong><em>Attivare un servizio VPN sul computer e/o telefonino per aver accesso al nostro sito se risultasse bloccato nel vostro Paese</em></strong></li></ul><p><br /><br /></p><p class="article__text-copyright">
                Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
            </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/cittadini russi">
                    cittadini russi
                </a><a href="/tag/regioni">
                    regioni
                </a><a href="/tag/tradizioni">
                    tradizioni
                </a><a href="/tag/viaggi">
                    viaggi
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><div class="subscribe__input-fields"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Registrati"></div></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                var isWeekly = true, isDaily = false;
                var lng = 'it-IT';

                if (['pt-BR', 'es-ES', 'fr-FR', 'sr-RS', 'sl-SI'].includes(lng)) {
                    isWeekly = $form.find('#mailingWeekly').is(':checked');
                    isDaily = $form.find('#mailingDaily').is(':checked');
                }

                if(!validateEmail($email)) {
                    if (isWeekly) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                    if (isDaily) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Scoprite\u0020le\u0020altre\u0020entusiasmanti\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022telegram\u0022\u003A\u0022Scopri\u0020tutte\u0020le\u0020nostre\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/it.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_it\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/russiabeyond_it\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022sulla\u0020pagina\u0020Facebook\u0020di\u0020Russia\u0020Beyond\u0022,\u0022telegram\u0022\u003A\u0022sul\u0020nostro\u0020profilo\u0020Telegram\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022it\u002DIT\u0022')
        };"></div><div class="adfox-banner-slot"><div id="adfox_166005600543321220"></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '637cb19f34b1b84c6a1f08c2';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div class="adfox-banner-slot"><div id="adfox_166005598078458837"></div></div><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2022. © Tutti i diritti riservati',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://it.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_it'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://it.rbth.com/nbc/',
                    publicId: '87739'
                }
            };
        </script><script>
            var categoryID = '104000000000003100000017';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Anna Sorokina');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/turismo/87739-tra-i-pescatori-di-kolezhma",
            maincontent: "counters.content-insights.maincontent",
            title: "Tra i pescatori di Kolezhma, lo sperduto villaggio Pomory sulla costa del Mar Bianco",
            pubdate: "2022-11-25T15:47:00+03:00",
                     authors: "Anna Sorokina",
                             sections: "Turismo",
                             tags: "cittadini russi,regioni,tradizioni,viaggi",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>