<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Tre sovrani russi che hanno combattuto con coraggio in prima linea in battaglia - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond IT" /><meta property="twitter:site" content="Russia Beyond IT" /><link rel="amphtml" href="https://it.rbth.com/storia/87321-tre-sovrani-russi-che-hanno/amp"><meta name="description" content="Avrebbero potuto proteggersi dietro le schiere dei loro guerrieri o osservare gli eventi bellici dall’alto di una collina, invece preferirono entrare nel vivo del combattimento
" /><meta property="og:url" content="https://it.rbth.com/storia/87321-tre-sovrani-russi-che-hanno" /><meta property="og:type" content="article"/><meta property="og:title" content="Tre sovrani russi che hanno combattuto con coraggio in prima linea in battaglia"/><meta property="og:description" content="Avrebbero potuto proteggersi dietro le schiere dei loro guerrieri o osservare gli eventi bellici dall’alto di una collina, invece preferirono entrare nel vivo del combattimento
"/><meta property="article:tag" content="storia"><meta property="article:tag" content="zar"><meta property="article:section" content="Storia"/><meta property="article:published_time" content="lug 01, 2022"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Tre sovrani russi che hanno combattuto con coraggio in prima linea in battaglia"/><meta name="twitter:description" content="Avrebbero potuto proteggersi dietro le schiere dei loro guerrieri o osservare gli eventi bellici dall’alto di una collina, invece preferirono entrare nel vivo del combattimento
"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.07/article/62bee690bddf392cb6171f5b.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.07/article/62bee690bddf392cb6171f5b.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450146"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818285, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818285" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Italiano
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/economia">
                    Economia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/scienza-e-tech">
                    Scienza & tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cultura">
                    Cultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/istruzione">
                    Istruzione
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/storia">
                    Storia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/turismo">
                    Turismo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cucina">
                    Cucina 
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Tre sovrani russi che hanno combattuto con coraggio in prima linea in battaglia</h1><div class="article__category article__category_long"><a href="/storia">
            Storia
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             01 Lug 2022

        </time></div><div class="article__author article__author_long">
                            Boris Egorov
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee690bddf392cb6171f5b.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
Russia Beyond (Tsar's Book of Titles, Dominio pubblico)
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Avrebbero potuto proteggersi dietro le schiere dei loro guerrieri o osservare gli eventi bellici dall’alto di una collina, invece preferirono entrare nel vivo del combattimento

        </div></div><div class="article__text article__text_long"><h3><strong>1 / Svjatoslav I di Kiev detto &ldquo;Il Coraggioso&rdquo; (920/942-972)</strong></h3><p>Il Gran Principe Svjatosl&aacute;v &Iacute;gorevich di Kiev am&ograve; sempre la guerra pi&ugrave; di tutte le altre occupazioni e della politica. &ldquo;L&rsquo;Alessandro Magno della nostra storia antica&rdquo;, come lo defin&igrave; lo storico russo Nikolaj Karamzin (1766-1826), combatt&eacute; senza sosta contro i popoli confinanti della Russia: cazari, peceneghi, bulgari del <a href="https://it.rbth.com/turismo/81287-bolgar-lantica-citt&agrave;-capitale-dei-musulmani">Volga</a> e bizantini.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee764c0713169ce5118ee.jpg" alt=""><div class="copyright"><p></p><a href="https://leohao.ru/">Leo Xao</a></div></div><p>Svjatoslav si affacci&ograve; per la prima volta su un&nbsp; campo di battaglia all&rsquo;et&agrave; di quattro anni, quando sua madre, la principessa Olga, si vendic&ograve; della trib&ugrave; dei drevljani per l&rsquo;assassinio a tradimento del marito, il principe Igor. In sella a un cavallo, il futuro comandante militare cerc&ograve; di scagliare una lancia contro il nemico. Vol&ograve; appena tra le orecchie del cavallo e lo colp&igrave; alle zampe&hellip; Ma il voivoda Sveneldo, vedendo la scena, grid&ograve;: &ldquo;Il principe ha gi&agrave; iniziato; facciamo come il principe!&rdquo;. Il nemico venne sconfitto.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee69e8832c7419d158c9f.jpg" alt="La morte del Gran Principe Sviatoslav I di Kiev (da Karamzin illustrato), 1836"><div class="copyright"><p>La morte del Gran Principe Sviatoslav I di Kiev (da Karamzin illustrato), 1836</p>
Fine Art Images / Heritage Images / Getty Images
            </div></div><p>&ldquo;Quando Svjatoslav crebbe e matur&ograve;, cominci&ograve; a radunare molti valorosi guerrieri, era veloce come un pardo e combatteva molto&rdquo;, si legge nella &ldquo;Cronaca degli anni passati&rdquo;, che si suppone sia stata scritta intorno al 1116: &ldquo;Nelle campagne militari non portava dietro di s&eacute; carri, n&eacute; calderoni, n&eacute; carne cotta, ma mangiava carne di cavallo, di animali selvatici o di manzo tagliata finemente e arrostita sui carboni; non aveva una tenda, ma dormiva facendosi una copertura con la sella sulla testa, e lo stesso facevano tutti gli altri suoi guerrieri. E invi&ograve; ad altre terre messi [di norma, questo avveniva prima della dichiarazione di guerra] con le parole: &lsquo;Vengo da voi!&rsquo;&rdquo;.</p><p>Nel 972 Svjatoslav Igorevich stava tornando da una campagna a Costantinopoli, quando sulle rive del Dnepr cadde in un&rsquo;imboscata organizzata dai peceneghi. Solo una piccola parte del suo esercito riusc&igrave; a tornare a casa, e con il teschio del principe ucciso il khan dei peceneghi Kurya si fece una ciotola per bere.</p><h3><strong>2 / Demetrio di Russia detto &ldquo;del Don&rdquo; (1350-1389)</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee69f8832c7419d158ca0.jpg" alt="La battaglia di Kulikovo, 1849
"><div class="copyright"><p>La battaglia di Kulikovo, 1849
</p>
Adolphe Yvon
            </div></div><p>L&rsquo;8 settembre 1380 l&rsquo;esercito russo unito sotto il comando del principe moscovita Dmitrij Ivanovich, poi detto &ldquo;Donsk&oacute;j&rdquo; (&ldquo;del Don&rdquo;) si scontr&ograve; con l&rsquo;esercito del temnik (comandante militare) mongolo Mamaj nel punto in cui il fiume Neprjadva si getta nel Don, sul campo di Kulikovo (non lontano da Tula). La Russia, che era stata sotto il potere dei mongoli per quasi un secolo e mezzo, ebbe finalmente la possibilit&agrave; di ottenere l&rsquo;indipendenza politica.</p><p>&ldquo;Dalla creazione del mondo non c&rsquo;&egrave; stato un tale combattimento tra i grandi principi russi come quello del grande principe di tutta la Rus&rsquo;&rdquo;, si legge nelle cronache sullo scontro di Kulikovo: &ldquo;Quando combatterono dalle cinque alle otto, come pioggia da una nuvola si sparse il sangue sia dei figli dei russi che dei pagani, e un numero innumerevole di morti cadde da entrambe le parti. E molti russi furono uccisi dai tatari, e molti tatari dai russi. E i cadaveri cadevano uno sopra l&rsquo;altro, il corpo tataro su un corpo cristiano; qua e l&agrave; era possibile vedere come un russo inseguiva il tataro, e un tataro inseguiva un russo&rdquo;.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee69f8832c7419d158ca1.jpg" alt=""><div class="copyright"><p></p>
Dominio pubblico
            </div></div><p>A differenza del suo avversario, Dmitrij Ivanovich non osserv&ograve; la battaglia &ldquo;dall&rsquo;alto della collina&rdquo;. Scambiando il suo abbigliamento principesco con quello del <a href="https://it.rbth.com/storia/87238-chi-erano-i-boiardi">boiardo</a> Mikhail Brenok, combatt&eacute; come un semplice guerriero. &ldquo;Il principe stesso aveva tutta l&rsquo;armatura ammaccata e bucata, ma non aveva ferite sul corpo, e combatt&eacute; i tatari faccia a faccia, essendo in vantaggio su tutti nel primo scontro. Molti principi e comandanti gli dissero pi&ugrave; di una volta: &ldquo;Signor principe, non vada a combattere davanti, ma stia dietro o su un&rsquo;ala, o da qualche parte in un luogo appartato&rdquo;. Ma lui rispose loro: &ldquo;Come posso dire: &lsquo;Fratelli miei, attacchiamo tutti insieme come una cosa sola&rsquo;, nascondendo il mio volto e standomene rimpiattato al sicuro nelle retrovie?&rdquo;</p><p>I mongoli subirono una cocente sconfitta e il principe stesso fu soprannominato &ldquo;del Don&rdquo; per la sua vittoria. Un passo importante verso la liberazione delle terre russe dal giogo dell&rsquo;Orda era stato fatto, ma ci sarebbero voluti altri cento anni prima che questo diventasse finalmente realt&agrave;.</p><p><em><a href="https://it.rbth.com/storia/84694-cosa-ha-ereditato-la-russia">LEGGI ANCHE: </a>Cosa ha ereditato la Russia dalla dominazione tataro-mongola?&nbsp;</em></p><h3><strong>3 / Pietro I detto &ldquo;il Grande&rdquo; (1672-1725)</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee69f8832c7419d158ca3.jpg" alt="Pietro I "><div class="copyright"><p>Pietro I </p>
Jean-Marc Nattier / Hermitage
            </div></div><p>Per pi&ugrave; di vent&rsquo;anni la Russia combatt&eacute; la cosiddetta Guerra del Nord contro la Svezia, che la port&ograve; a diventare un impero e a entrare nella cerchia delle grandi potenze europee. L&rsquo;artefice di questa vittoria fu lo zar <a href="https://it.rbth.com/storia/84864-perch&eacute;-lo-zar-pietro-i">Pietro il Grande</a>, che pi&ugrave; di una volta guid&ograve; personalmente le sue truppe nel vivo di feroci battaglie.</p><p>&ldquo;Guerrieri! &Egrave; giunta l&rsquo;ora che decider&agrave; il destino della Patria. E quindi non dovete pensare che state combattendo per Pietro, ma per lo Stato affidato a Pietro, per la vostra famiglia, per la vostra patria, per la nostra fede e chiesa ortodossa. Non dovete nemmeno sentirvi intimoriti dalla fama di un nemico che sembra invincibile. &Egrave; una menzogna, come voi stessi avete ripetutamente dimostrato con le vostre vittorie. Abbiate davanti agli occhi in battaglia la verit&agrave; e Dio, che combatte con voi. E di Pietro sappiate che non gli &egrave; cara la sua vita, ma solo che la Russia viva nella beatitudine e nella gloria per la vostra prosperit&agrave;&rdquo;. Furono queste le parole pronunciate dallo zar alle sue truppe prima della decisiva battaglia di Poltava, l&rsquo;8 luglio 1709.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee69f8832c7419d158ca2.jpg" alt="L'assedio della fortezza svedese di Nöteborg nell'ottobre 1702 da parte delle truppe russe, 1846"><div class="copyright"><p>L'assedio della fortezza svedese di Nöteborg nell'ottobre 1702 da parte delle truppe russe, 1846</p>
Aleksandr von Kotzebue
            </div></div><p>Quel giorno Pietro I non solo aveva il comando generale, ma fu anche coinvolto personalmente nei combattimenti. Quando due reggimenti svedesi riuscirono quasi a sfondare il centro della difesa russa, lo zar arriv&ograve; immediatamente nella zona pi&ugrave; a rischio e guid&ograve; un contrattacco che port&ograve; al rovesciamento del nemico e alla rapida chiusura della breccia.</p><p>Il 7 agosto 1714, presso <a href="https://it.rbth.com/storia/81481-tre-grandi-vittorie-della-marina">Gangut</a>&nbsp;(la penisola di Hanko; 130 km a ovest di Helsinki), la flotta russa ottenne la prima vittoria della sua storia. Le galee russe sfondarono il fitto fuoco nemico, dopodich&eacute; la Fanteria di marina si lanci&ograve; all&rsquo;abbordaggio delle navi svedesi. Ancora una volta, come sempre, lo zar partecip&ograve; in prima persona all&rsquo;attacco.</p><p><br /><em><a href="https://it.rbth.com/storia/84811-i-dieci-pi&ugrave;-grandi-condottieri">LEGGI ANCHE:</a> I dieci pi&ugrave; grandi condottieri russi di tutti i tempi, che portarono a straordinarie vittorie&nbsp;</em></p><p dir="ltr"><strong><em>Cari lettori,&nbsp;</em></strong></p><p dir="ltr"><strong><em>a causa delle attuali circostanze, c&rsquo;&egrave; il rischio che il nostro sito internet e i nostri account sui social network vengano limitati o bloccati. Perci&ograve;, se volete continuare a seguirci, vi invitiamo a:&nbsp;</em></strong></p><ul><li dir="ltr"><strong><em>Iscrivervi al nostro canale&nbsp;<a href="https://t.me/russiabeyond_it">Telegram</a></em></strong></li><li><strong><em>Iscrivervi alla nostra newsletter settimanale inserendo la vostra mail&nbsp;<a href="https://bit.ly/2NOJrKx">qui</a></em></strong></li><li><strong><em>Andare&nbsp;<a href="http://it.rbth.com/">sul nostro sito internet</a><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fit.rbth.com%2F%3Ffbclid%3DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw&amp;h=AT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k&amp;__tn__=-UK-R&amp;c[0]=AT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://l.facebook.com/l.php?u%3Dhttps%253A%252F%252Fit.rbth.com%252F%253Ffbclid%253DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw%26h%3DAT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k%26__tn__%3D-UK-R%26c%5B0%5D%3DAT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro&amp;source=gmail&amp;ust=1647511613009000&amp;usg=AOvVaw2OvGn5sIjw99xhBWGthHDi" rel="noopener noreferrer">&nbsp;</a>e attivare le notifiche push quando il sistema lo richiede</em></strong></li><li><strong><em>Attivare un servizio VPN sul computer e/o telefonino per aver accesso al nostro sito se risultasse bloccato nel vostro Paese</em></strong></li></ul><p class="article__text-copyright">
                Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/storia">
                    storia
                </a><a href="/tag/zar">
                    zar
                </a></div><div class="social-container"
                        data-buttons="twitter, google, reddit, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" /><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Scoprite\u0020le\u0020altre\u0020entusiasmanti\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/it.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_it\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/russiabeyond_it\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022sulla\u0020pagina\u0020Facebook\u0020di\u0020Russia\u0020Beyond\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022it\u002DIT\u0022')
        };"></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2022. © Tutti i diritti riservati',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://it.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_it'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450146"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://it.rbth.com/nbc/',
                    publicId: '87321'
                }
            };
        </script><script>
            var categoryID = '104000000000003100000322';
            var currentDocID = '62bacfacef42f273201915c5';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216359"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.href.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Boris Egorov');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/storia/87321-tre-sovrani-russi-che-hanno",
            maincontent: "counters.content-insights.maincontent",
            title: "Tre sovrani russi che hanno combattuto con coraggio in prima linea in battaglia",
            pubdate: "2022-07-01T14:19:00+03:00",
                     authors: "Boris Egorov",
                             sections: "Storia",
                             tags: "storia,zar",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>