<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Com’era la Russia nel 1982 - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond IT" /><meta property="twitter:site" content="Russia Beyond IT" /><link rel="amphtml" href="https://it.rbth.com/storia/87184-comera-la-russia-nel-1982/amp"><meta name="description" content="I primi anni &#039;80 sono passati alla storia come il periodo della Stagnazione, o come amava definirli Leonid Brezhnev, il “socialismo reale”. Ma il leader sovietico, che aveva governato l’URSS per quasi due decenni, quell’anno morì, lasciano il Paese sulla strada della Perestrojka
" /><meta property="og:url" content="https://it.rbth.com/storia/87184-comera-la-russia-nel-1982" /><meta property="og:type" content="article"/><meta property="og:title" content="Com’era la Russia nel 1982"/><meta property="og:description" content="I primi anni &#039;80 sono passati alla storia come il periodo della Stagnazione, o come amava definirli Leonid Brezhnev, il “socialismo reale”. Ma il leader sovietico, che aveva governato l’URSS per quasi due decenni, quell’anno morì, lasciano il Paese sulla strada della Perestrojka
"/><meta property="article:tag" content="storia"><meta property="article:tag" content="fotografia"><meta property="article:section" content="Storia"/><meta property="article:published_time" content="mag 20, 2022"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Com’era la Russia nel 1982"/><meta name="twitter:description" content="I primi anni &#039;80 sono passati alla storia come il periodo della Stagnazione, o come amava definirli Leonid Brezhnev, il “socialismo reale”. Ma il leader sovietico, che aveva governato l’URSS per quasi due decenni, quell’anno morì, lasciano il Paese sulla strada della Perestrojka
"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.05/article/62876c0c0de5ab4e3979fe66.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.05/article/62876c0c0de5ab4e3979fe66.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Italiano
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/economia">
                    Economia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/scienza-e-tech">
                    Scienza & tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cultura">
                    Cultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/istruzione">
                    Istruzione
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/storia">
                    Storia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/turismo">
                    Turismo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cucina">
                    Cucina 
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Com’era la Russia nel 1982</h1><div class="article__category article__category_long"><a href="/storia">
            Storia
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             20 Mag 2022

        </time></div><div class="article__author article__author_long">
                            Russia Beyond
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c0c0de5ab4e3979fe66.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
Sputnik
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            I primi anni '80 sono passati alla storia come il periodo della Stagnazione, o come amava definirli Leonid Brezhnev, il “socialismo reale”. Ma il leader sovietico, che aveva governato l’URSS per quasi due decenni, quell’anno morì, lasciano il Paese sulla strada della Perestrojka

        </div></div><div class="article__text article__text_long"><p>Nel 1982 il leader sovietico <a href="https://it.rbth.com/storia/82375-i-baci-di-brezhnev">Leonid Brezhnev</a>, segretario generale del Partito Comunista, era gi&agrave; molto malato: aveva 76 anni, la sua salute era assai debole e spesso parlava in modo incoerente</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f300698.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Aleksandr Steshanov/MAMM/MDF</a></div></div><p></p><p>Leonid Brezhnev nella sua dacia in Crimea</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f300699.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Musaeljan/MAMM/MDF/TASS</a></div></div><p></p><p>Una foto che simboleggia il periodo della Stagnazione</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f30069a.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boytsov/MAMM/MDF</a></div></div><p></p><p>Il funerale di Leonid Brezhnev, morto il 10 novembre 1982</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f30069b.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Aleksandr Steshanov/MAMM/MDF</a></div></div><p></p><p>I palazzoni della Prospettiva Kalinin (oggi Nuova Arbat) con le lettere URSS (<em>СССР, in russo</em>)</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f30069c.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Valentin Khukhlajev/Archivio di Valentin Khukhlajev</a></div></div><p></p><p>Una delle cantanti pi&ugrave; popolari dell&rsquo;epoca, Edita Piekha, nata nella famiglia di un minatore di carbone polacco</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f30069d.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Sergej Borisov/MAMM/MDF</a></div></div><p></p><p>Un'altra superstar sovietica, l'attore e cantante Mikhail Bojarskij, fotografato a Leningrado. Nel 1978, il film sovietico "D'Artagnan e i tre moschettieri" lo rese un idolo nazionale</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f30069e.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Sergej Borisov/MAMM/MDF</a></div></div><p></p><p>Celebrazioni del <a href="https://it.rbth.com/lifestyle/82667-perch%C3%A9-in-russia-il-primo">Primo Maggio</a>&nbsp;sulla Piazza Rossa a Mosca. In cima al Mausoleo di Lenin: Leonid Brezhnev e altri leader del Partito, insieme a un gruppo di pionieri sovietici</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f30069f.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Aleksandr Abaza/MAMM/MDF</a></div></div><p></p><p>Manifestazione del Primo Maggio a <a href="https://it.rbth.com/articles/2012/05/11/lindustria_pesante_di_chelyabinsk_15395">Cheljabinsk</a>, la citt&agrave; industriale degli Urali</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f3006a0.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Evgenij Tkachenko/Museo storico degli Urali meridionali</a></div></div><p></p><p>L&rsquo;enorme ritratto di Vladimir Lenin realizzato in occasione delle celebrazioni del Giorno della Vittoria a Leningrado</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c20ba488f432f3006a1.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Sokolaev/MAMM/MDF</a></div></div><p></p><p>Fare il bagno a Leningrado</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2ab0b9d80e6248c419.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Vorobyev/MAMM/MDF</a></div></div><p></p><p>I pionieri salutano i veterani della Seconda guerra mondiale</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2ab0b9d80e6248c41a.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Sokolaev/MAMM/MDF</a></div></div><p></p><p>Donne al lavoro per le strade di una citt&agrave; sovietica</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2ab0b9d80e6248c41b.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Vorobjev/MAMM/MDF</a></div></div><p></p><p>I soldati vanno al cinema nella citt&agrave; siberiana di Novokuznetsk. Ogni piccola citt&agrave; dell'URSS aveva un cinema o un teatro, come dettato dalla politica statale</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2ab0b9d80e6248c41c.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Vorobjev/MAMM/MDF</a></div></div><p></p><p>Cittadini sovietici nel <a href="https://it.rbth.com/cultura/2014/12/09/lermitage_inesplorato_33737">museo Ermitage</a>&nbsp;di Leningrado&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2ab0b9d80e6248c41d.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Sokolaev/MAMM/MDF</a></div></div><p></p><p>Il popolo sovietico era molto appassionato di escursioni, arrampicate e kayak</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2ab0b9d80e6248c41e.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Archivio di Sergej Sukharev/Pavel Sukharev</a></div></div><p></p><p>Cabine telefoniche sovietiche&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2ab0b9d80e6248c41f.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Vorobjev/MAMM/MDF</a></div></div><p></p><p>A passeggio per la tenuta Arkhangelskoe a Mosca, ex residenza nobiliare, usata come sanatorio militare in epoca sovietica</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2ab0b9d80e6248c420.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Dmitrij Vozdvizhenskij, Nina Sviridova/MAMM/MDF</a></div></div><p></p><p>Un matrimonio nella regione di Gorkij (Nizhnij Novgorod)&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2bb0b9d80e6248c421.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Sinelshchikov/Museo Sarov</a></div></div><p></p><p>Membro di una spedizione geologica nella Repubblica di Komi cerca l'oro nel suo tempo libero</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c2bb0b9d80e6248c422.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Pavel Sukharev/Archivio di Pavel Sukharev</a></div></div><p></p><p>I figli dei geologi durante la stessa spedizione</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae27894b.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Pavel Sukharev/Archivio di Pavel Sukharev</a></div></div><p></p><p>L&rsquo;ingresso di un appartamento comunitario. Prima che ogni stanza venisse dotata di un proprio companello, per suonare bisognava seguire delle istruzioni: si suonava il campanello una volta sola per comunicare con una certa stanza, due volte per un&rsquo;altra stanza e cos&igrave; via&hellip;&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae27894c.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Bogdanov/MAMM/MDF</a></div></div><p></p><p>Cinque minuti prima dell'esame</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae27894d.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Archivio di Pavel Sukharev/Pavel Sukharev</a></div></div><p></p><p>Chiosco di birra&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae27894e.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Sokolaev/MAMM/MDF</a></div></div><p></p><p>Parata militare sulla Piazza Rossa a Mosca per celebrare l'anniversario della Rivoluzione del 1917</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae27894f.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Aleksandr Abaza/MAMM/MDF</a></div></div><p></p><p>Pescatori sulla penisola della Chukotka</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae278950.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vasilij Shumkov/MAMM/MDF</a></div></div><p></p><p>Gara automobilistica</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae278951.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Valentin Khukhlajev/Archivio di Valentin Khukhlajev</a></div></div><p></p><p>In un parco giochi</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae278952.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Vorobjev/MAMM/MDF</a></div></div><p></p><p>Guardando una partita di calcio</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae278953.jpg" alt=""><div class="copyright"><p></p>
Sputnik
            </div></div><p></p><p>Pionieri al campo estivo per bambini di Orlkonok, sul Mar Nero</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae278954.jpg" alt=""><div class="copyright"><p></p>
Sputnik
            </div></div><p></p><p>Bambini durante la lezione di educazione fisica</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c3bc4e25056ae278955.jpg" alt=""><div class="copyright"><p></p>
Vladimir Fedorenko/Sputnik
            </div></div><p></p><p>A scuola</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c4839721c478a3ee783.jpg" alt=""><div class="copyright"><p></p>
Boris Babanov/Sputnik
            </div></div><p></p><p>-26&deg;C a Mosca</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c4839721c478a3ee784.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Aleksandr Rubashkin/MAMM/MDF</a></div></div><p></p><p>In inverno gli studenti sovietici facevano lezioni di sci... e per non doversi caricare in spalla gli sci, tornavano a casa letteralmente sugli sci!</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c4939721c478a3ee785.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Sokolaev/MAMM/MDF</a></div></div><p></p><p><a href="https://it.rbth.com/articles/2011/03/21/pelmeni_bonta_dalla_pazienza_siberiana_12058">Pelmeni</a>, un pasto che univa le persone</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c4939721c478a3ee786.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Vorobjev/MAMM/MDF</a></div></div><p></p><p>La raccolta del vetro per il riciclaggio. S&igrave;, i sovietici erano una nazione eco-friendly!</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c4939721c478a3ee787.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Vladimir Vorobjev/MAMM/MDF</a></div></div><p></p><p>Giocattoli fatti a mano per l'albero di Capodanno</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/62876c4939721c478a3ee788.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Archivio di Aleksandr Terentjev/Alina Bashmakova</a></div></div><p></p><p></p><p><em><a href="https://it.rbth.com/storia/87077-il-tramonto-dellurss-negli-scatti">LEGGI ANCHE:</a> Il tramonto dell&rsquo;URSS negli scatti d&rsquo;epoca di un fotografo americano&nbsp;</em></p><p dir="ltr"><strong><em>Cari lettori,&nbsp;</em></strong></p><p dir="ltr"><strong><em>a causa delle attuali circostanze, c&rsquo;&egrave; il rischio che il nostro sito internet e i nostri account sui social network vengano limitati o bloccati. Perci&ograve;, se volete continuare a seguirci, vi invitiamo a:&nbsp;</em></strong></p><ul><li dir="ltr"><strong><em>Iscrivervi al nostro canale&nbsp;<a href="https://t.me/russiabeyond_it">Telegram</a></em></strong></li><li><strong><em>Iscrivervi alla nostra newsletter settimanale inserendo la vostra mail&nbsp;<a href="https://bit.ly/2NOJrKx">qui</a></em></strong></li><li><strong><em>Andare&nbsp;<a href="http://it.rbth.com/">sul nostro sito internet</a><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fit.rbth.com%2F%3Ffbclid%3DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw&amp;h=AT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k&amp;__tn__=-UK-R&amp;c[0]=AT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://l.facebook.com/l.php?u%3Dhttps%253A%252F%252Fit.rbth.com%252F%253Ffbclid%253DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw%26h%3DAT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k%26__tn__%3D-UK-R%26c%5B0%5D%3DAT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro&amp;source=gmail&amp;ust=1647511613009000&amp;usg=AOvVaw2OvGn5sIjw99xhBWGthHDi" rel="noopener noreferrer">&nbsp;</a>e attivare le notifiche push quando il sistema lo richiede</em></strong></li><li><strong><em>Attivare un servizio VPN sul computer e/o telefonino per aver accesso al nostro sito se risultasse bloccato nel vostro Paese</em></strong></li></ul><p class="article__text-copyright">
                Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/storia">
                    storia
                </a><a href="/tag/fotografia">
                    fotografia
                </a></div><div class="social-container"
                        data-buttons="twitter, google, reddit, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" /><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Scoprite\u0020le\u0020altre\u0020entusiasmanti\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/it.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_it\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/russiabeyond_it\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022sulla\u0020pagina\u0020Facebook\u0020di\u0020Russia\u0020Beyond\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022it\u002DIT\u0022')
        };"></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2022. © Tutti i diritti riservati',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://it.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_it'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://it.rbth.com/nbc/',
                    publicId: '87184'
                }
            };
        </script><script>
            var categoryID = '104000000000003100000322';
            var currentDocID = '626a78f909b27d5b473b3cc4';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216353"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.href.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/storia/87184-comera-la-russia-nel-1982",
            maincontent: "counters.content-insights.maincontent",
            title: "Com’era la Russia nel 1982",
            pubdate: "2022-05-20T13:21:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Storia",
                             tags: "storia,fotografia",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>