<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Come gli stranieri aiutarono a costruire Magnitogorsk, la capitale della siderurgia dell’Urss - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://it.rbth.com/storia/86330-come-gli-stranieri-aiutarono-a-costruire/amp"><meta name="description" content="Gli enormi impianti metallurgici e l’intera città furono edificati a tempo di record negli anni Trenta, grazie anche al contributo di ditte e operai dei Paesi occidentali. Le locomotive, per esempio, arrivarono dall’Italia
" /><meta property="og:url" content="https://it.rbth.com/storia/86330-come-gli-stranieri-aiutarono-a-costruire" /><meta property="og:type" content="article"/><meta property="og:title" content="Come gli stranieri aiutarono a costruire Magnitogorsk, la capitale della siderurgia dell’Urss"/><meta property="og:description" content="Gli enormi impianti metallurgici e l’intera città furono edificati a tempo di record negli anni Trenta, grazie anche al contributo di ditte e operai dei Paesi occidentali. Le locomotive, per esempio, arrivarono dall’Italia
"/><meta property="article:tag" content="urss"/><meta property="article:tag" content="industria"/><meta property="article:section" content="Storia"/><meta property="article:published_time" content="ago 20, 2021"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Come gli stranieri aiutarono a costruire Magnitogorsk, la capitale della siderurgia dell’Urss"/><meta name="twitter:description" content="Gli enormi impianti metallurgici e l’intera città furono edificati a tempo di record negli anni Trenta, grazie anche al contributo di ditte e operai dei Paesi occidentali. Le locomotive, per esempio, arrivarono dall’Italia
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.08/article/611f714215e9f9139413ff9e.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.08/article/611f714215e9f9139413ff9e.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Italiano
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/economia">
                    Economia
                </a></li><li class="nav__item nav__item_header"><a href="/scienza-e-tech">
                    Scienza & tech
                </a></li><li class="nav__item nav__item_header"><a href="/cultura">
                    Cultura
                </a></li><li class="nav__item nav__item_header"><a href="/istruzione">
                    Istruzione
                </a></li><li class="nav__item nav__item_header"><a href="/storia">
                    Storia
                </a></li><li class="nav__item nav__item_header"><a href="/turismo">
                    Turismo
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/cucina">
                    Cucina 
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Come gli stranieri aiutarono a costruire Magnitogorsk, la capitale della siderurgia dell’Urss</h1><div class="article__category article__category_long"><a href="/storia">
                Storia
            </a></div><div class="article__date article__date_long"><time class="date ">
          20 Ago 2021

        </time></div><div class="article__author article__author_long">
                                    Russia Beyond
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f714215e9f9139413ff9e.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p><a href="https://russiainphoto.ru/">Southern Urals historical museum</a></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Gli enormi impianti metallurgici e l’intera città furono edificati a tempo di record negli anni Trenta, grazie anche al contributo di ditte e operai dei Paesi occidentali. Le locomotive, per esempio, arrivarono dall’Italia

            </div></div><div class="article__text article__text_long"><p>&ldquo;Cuore d&rsquo;acciaio della Patria&rdquo;, cos&igrave; &egrave; stata definita Magnitogorsk, il principale centro della siderurgia dell&rsquo;Urss, per tutto il XX secolo. Per gli standard russi, questa citt&agrave; degli Urali meridionali, costruita al confine tra Europa e Asia, &egrave; piuttosto piccola (ha solo 413 mila abitanti). Ma vari esperti stranieri arrivarono a Magnitogorsk nei primi anni della sua esistenza (&egrave; stata fondata nel 1929) sia dai Paesi europei che dagli Stati Uniti. Lo scopo della loro visita era partecipare alla costruzione della fabbrica di ferro e acciaio di Magnitogorsk (la MMK), nonch&eacute; di case per gli operai.</p><h3><strong>Alle pendici della Montagna Magnitnaja</strong></h3><p>La citt&agrave; deve la sua esistenza alla Magnitnaja Gor&aacute;, nome che significa &ldquo;Montagna Magnetica&rdquo;. Secondo le stime attuali, quasi mezzo miliardo di tonnellate di minerale ferroso di alta qualit&agrave; erano concentrate in un&rsquo;area di circa 25 chilometri quadrati prima dell&rsquo;inizio dell&rsquo;estrazione. Il contenuto di ferro nei migliori minerali raggiunge il 70%. Ora la maggior parte della montagna &egrave; stata abbattuta, e non ci sono quasi pi&ugrave; materie prime.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715785600a5b1473f112.jpg" alt=""><div class="copyright"><p></p></div></div><p>Per un secolo e mezzo, l&rsquo;estrazione di materie prime qui fu di natura primitiva e predatoria, finch&eacute; nel 1929 le autorit&agrave; dell&rsquo;Urss firmarono un decreto per la costruzione di un impianto metallurgico. Cos&igrave;, nella steppa degli Urali, crebbe un impianto che divenne il fiore all&rsquo;occhiello della siderurgia del Paese.</p><p><em><a href="https://it.rbth.com/rubriche/2015/07/07/gli_urali_ritrovati_magnitogorsk_citta_dacciaio_36579">LEGGI ANCHE: </a>Gli Urali ritrovati: Magnitogorsk, citt&agrave; d&rsquo;acciaio&nbsp;</em></p><h3><strong>Americani sorpassati</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715785600a5b1473f111.jpg" alt="L'altoforno di un impianto metallurgico"><div class="copyright"><p>L'altoforno di un impianto metallurgico</p><a href="https://russiainphoto.ru/">Boris Klipinitser/Museo di Storia degli Urali Meridionali</a></div></div><p>Migliaia di cittadini provenienti da tutta l&rsquo;Urss furono coinvolti nella costruzione. Nella progettazione delle strutture principali furono coinvolti anche ingegneri stranieri, principalmente americani e tedeschi. Qui lavor&ograve; anche Erich Honecker, il futuro leader della Repubblica Democratica Tedesca. Al grandioso cantiere arrivarono anche cechi, slovacchi, bulgari, italiani, finlandesi, romeni, turchi e polacchi.</p><p>Il 14 marzo 1930 fu firmato un accordo con la ditta statunitense Arthur G. McKee &amp; Co di Cleveland per la progettazione dell&rsquo;altoforno №1.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715785600a5b1473f113.jpg" alt="Operai al lavoro"><div class="copyright"><p>Operai al lavoro</p><a href="https://russiainphoto.ru/">Vladislav Mikosha/MAMM/MDF</a></div></div><p>Gli americani non credevano nella rapida attuazione del progetto. Arthur McKee disse: &ldquo;Volete andare avanti a tutto vapore. Avete troppa fretta. La costruzione del pi&ugrave; grande impianto metallurgico del mondo, il nostro impianto americano di Gary (Indiana), ha richiesto 12 anni e mezzo di lavoro. E bisogna aggiungerci altri 11 anni per la progettazione. E voi sperate di lanciare l&rsquo;impianto in tre anni!&rdquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715785600a5b1473f114.jpg" alt="All'interno di un impianto"><div class="copyright"><p>All'interno di un impianto</p><a href="https://russiainphoto.ru/">Vladislav Mikosha/MAMM/MDF</a></div></div><p>Basandosi su risultati esteri e colmando rapidamente le lacune nella conoscenza ingegneristica, i costruttori di Magnitka batterono tutti i record. Il primo altoforno fu progettato in soli tre mesi e fu posato il 1&ordm; luglio 1930. Il 1&ordm; febbraio 1932, produceva gi&agrave; la prima ghisa. Da quel giorno inizi&ograve; il conto delle giornate lavorative della MMK.</p><p>La storia della stessa citt&agrave; si fa risalire al 30 giugno 1929, quando il primo treno arriv&ograve; alla locale stazione ferroviaria.</p><h3><strong>Il ruolo dei tedeschi</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715785600a5b1473f115.jpg" alt="Le prime abitazioni dei lavoratori nel villaggio di Tsentralnyj"><div class="copyright"><p>Le prime abitazioni dei lavoratori nel villaggio di Tsentralnyj</p><a href="https://russiainphoto.ru/">Museo di Storia degli Urali Meridionali</a></div></div><p>I primi abitanti di Magnitogorsk dovettero sistemarsi nelle baracche. Ma le autorit&agrave; del Paese erano ben consapevoli che le esigenze di una citt&agrave; in crescita richiedono centinaia di migliaia di metri quadrati di abitazioni da costruire in breve tempo. Questo problema era acuto non solo a Magnitogorsk: durante gli anni del primo piano economico quinquennale (1928-1932) in Urss si persegu&igrave; l&rsquo;industrializzazione a tappe forzate, il che fece sorgere la necessit&agrave; di alloggi per i lavoratori delle fabbriche che erano in costruzione ovunque. L&rsquo;attenzione della leadership del Paese venne attratta dalle tecnologie tedesche. Se negli anni Venti in Urss le case venivano costruite ancora in mattoni, in Germania venivano gi&agrave; costruite con blocchi prefabbricati di grandi dimensioni, il che era pi&ugrave; semplice, economico e veloce.</p><p>Nel 1930, Ernst May (1886-1970), un architetto di Francoforte sul Meno, fu invitato a Mosca, e arriv&ograve; con un gruppo di persone della sua scuola, per incarnare i principi del razionalismo nei grandi cantieri di Magnitogorsk, Nizhnij Tagil, Novokuznetsk e di una decina di altre citt&agrave; sovietiche.</p><p>Nella progettazione di May, tutto era organizzato come su una catena di montaggio Ford. E i layout preconfezionati di vari elementi costitutivi dell&rsquo;urbanistica permettevano di pianificare la ripartizione del territorio dei futuri insediamenti e di creare rapidamente interi schizzi di piani regolatori delle citt&agrave;. Successivamente, il metodo di costruzione a layout sviluppato da May venne adottato dai progettisti sovietici e ampliato in tutta l&rsquo;Unione Sovietica.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715885600a5b1473f119.jpg" alt="La città socialista"><div class="copyright"><p>La città socialista</p><a href="http://russiainphoto.ru">Vladislav Mikosha/MAMM/MDF</a></div></div><p>Tuttavia, in Urss, cercarono di ridurre ulteriormente il costo della costruzione gi&agrave; a basso budget, quindi le case di May a Magnitogorsk vennero popolate senza acqua corrente, fognature, cucine (che non erano previste) e talvolta senza pareti interne. Questo, ovviamente, non piacque per niente all&rsquo;architetto.</p><p>Grazie a May, in citt&agrave; apparve il Quartiere №1 di via Pionerskaja: pi&ugrave; di trenta edifici standard di quattro piani disposti secondo il principio della costruzione in linea perpendicolare rispetto alle arterie di trasporto della citt&agrave;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715885600a5b1473f11a.jpg" alt="Il Quartiere N.1"><div class="copyright"><p>Il Quartiere N.1</p><a href="https://vk.com/okn74">Protezione del patrimonio culturale della regione di Cheljabinsk</a></div></div><p>A Magnitogorsk c&rsquo;&egrave; anche il cosiddetto &ldquo;Quartiere tedesco&rdquo; (&ldquo;<em>Nem&eacute;tskij kvart&aacute;l</em>&rdquo;), che &egrave; stato costruito dopo la Seconda guerra mondiale da prigionieri tedeschi, ungheresi, romeni e altri (in totale, circa 10 mila prigionieri di guerra stranieri sono passati da Magnitogorsk). Hanno eretto case in pietra a due e tre piani, tipiche della Germania e dell&rsquo;Europa orientale. Oggi, i residenti di Magnitogorsk considerano questa zona la pi&ugrave; pittoresca della citt&agrave;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715885600a5b1473f11b.jpg" alt="Il quartiere tedesco "><div class="copyright"><p>Il quartiere tedesco </p>
	Olga Gachkova            </div></div><p>E in ricordo delle prime abitazioni in citt&agrave;, c&rsquo;&egrave; il monumento &ldquo;La prima tenda&rdquo; (&ldquo;P&eacute;rvaja Pal&aacute;tka&rdquo;), inaugurato nel 1966.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715885600a5b1473f11c.jpg" alt="Il monumento “La prima tenda” "><div class="copyright"><p>Il monumento “La prima tenda” </p><a href="https://russiainphoto.ru/">Vladimir Georgiev/Museo di Storia degli Urali Meridionali</a></div></div><h3><strong>Il ruolo degli italiani</strong></h3><p>Nel 1932, per le esigenze della MMK, lo stabilimento torinese delle Officine di Savigliano realizz&ograve; un lotto di 26 locomotive diesel. Alcune di queste macchine sono ancora in funzione e sono considerate le pi&ugrave; antiche locomotive funzionanti nell&rsquo;ex Urss.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715785600a5b1473f117.jpg" alt="L'impianto metallurgico"><div class="copyright"><p>L'impianto metallurgico</p><a href="https://russiainphoto.ru/">Vladimir Georgiev/Museo di Storia degli Urali Meridionali</a></div></div><p>Oggi l&rsquo;Italia &egrave; il maggior acquirente dei prodotti della MMK in Europa. Rappresenta il 24% del volume totale delle esportazioni dell&rsquo;impresa.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715885600a5b1473f118.jpg" alt="Ciminiere "><div class="copyright"><p>Ciminiere </p><a href="https://russiainphoto.ru/">Vladimir Georgiev/Museo di Storia degli Urali Meridionali</a></div></div><h3><strong>Dalle retrovie al fronte</strong></h3><p>Secondo le statistiche, un proiettile su tre e un carro armato su due dell&rsquo;Urss nella Grande Guerra Patriottica, la Seconda guerra mondiale, era realizzato in metallo di Magnitogorsk. Per onorare il contributo dei metallurgici alla vittoria, in citt&agrave; apparve il monumento &ldquo;Tyl &ndash; Frontu&rdquo; (&ldquo;Le retrovie al fronte&rdquo;), che divenne la dominante architettonica della citt&agrave;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/611f715785600a5b1473f116.jpg" alt="Il monumento "Le retrovie al fronte""><div class="copyright"><p>Il monumento "Le retrovie al fronte"</p><a href="https://russiainphoto.ru/">Vladimir Georgiev/Museo di Storia degli Urali Meridionali</a></div></div><p>Questo monumento, di Lev Golovnitskij, eretto nel 1979, apre il trittico dei pi&ugrave; importanti monumenti della vittoria sovietica. Si dice che la spada &ldquo;forgiata&rdquo; a Magnitogorsk, sia stata sollevata dalla <a href="https://it.rbth.com/turismo/83212-i-segreti-della-madre-patria">Madre Patria</a>&nbsp;sulla collina di Mamaev Kurgan a Volgograd (Stalingrado) e abbassata dal Soldato-Liberatore nel Treptower Park di Berlino.</p><p><em><a href="https://it.rbth.com/storia/79528-dieci-pi%C3%B9-impressionanti-memoriali">LEGGI ANCHE: </a>I dieci pi&ugrave; impressionanti memoriali di guerra sovietici fuori dalla Russia&nbsp;</em></p><p>Magnitogorsk non perde la sua popolarit&agrave; tra gli ingegneri stranieri, che vengono regolarmente qui per imparare dall&rsquo;esperienza russa. Tuttavia, la citt&agrave; &egrave; in grado di incantare tutti coloro che apprezzano il romanticismo industriale: attraverso le sue strade, case, monumenti e oggetti si pu&ograve; studiare la storia dello sviluppo dell&rsquo;industria pesante in Urss.</p><p></p><p><em><a href="https://it.rbth.com/storia/85592-ascesa-e-declino-delle-citt%C3%A0">LEGGI ANCHE:</a> Ascesa e declino delle citt&agrave; ideali dell&rsquo;Urss dove si viveva come in una comune&nbsp;</em></p><p class="article__text-copyright">
        	Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/urss">
                urss
            </a><a href="/tag/industria">
                industria
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" /><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Scoprite le altre entusiasmanti storie e i video
          <a href="https://www.facebook.com/it.rbth/" target="_blank">sulla pagina Facebook di Russia Beyond</a></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_cOaisxr5"
    data-spotim-module="spotim-launcher"
    data-post-url="https://it.rbth.com/storia/86330-come-gli-stranieri-aiutarono-a-costruire"
    data-post-id="86330"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2021. © Tutti i diritti riservati',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/it.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://it.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://it.rbth.com/nbc/',
                        publicId: '86330'
                    }
                };
            </script><script>
            var categoryID = '104000000000003100000322';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/storia/86330-come-gli-stranieri-aiutarono-a-costruire",
            maincontent: "counters.content-insights.maincontent",
            title: "Come gli stranieri aiutarono a costruire Magnitogorsk, la capitale della siderurgia dell’Urss",
            pubdate: "2021-08-20T11:55:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Storia",
                             tags: "urss,industria",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>