<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Cosa rende celebre Boris Eifman e il suo Teatro del Balletto? (FOTO) - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond IT" /><meta property="twitter:site" content="Russia Beyond IT" /><link rel="amphtml" href="https://it.rbth.com/cultura/87411-cosa-rende-celebre-boris-eifman/amp"><meta name="description" content="La compagnia di danza è famosa in tutto il mondo perché il suo geniale direttore ha un metodo creativo tutto suo, ed è uno dei più grandi innovatori in circolazione
" /><meta property="og:url" content="https://it.rbth.com/cultura/87411-cosa-rende-celebre-boris-eifman" ><meta property="og:type" content="article"><meta property="og:title" content="Cosa rende celebre Boris Eifman e il suo Teatro del Balletto? (FOTO)"/><meta property="og:description" content="La compagnia di danza è famosa in tutto il mondo perché il suo geniale direttore ha un metodo creativo tutto suo, ed è uno dei più grandi innovatori in circolazione
"/><meta property="article:tag" content="urss"><meta property="article:tag" content="fotografia"><meta property="article:tag" content="arte"><meta property="article:tag" content="balletto russo"><meta property="article:section" content="Cultura"/><meta property="article:published_time" content="ago 02, 2022"/><meta property="article:modified_time" content="ago 02, 2022"/><meta property="article:author" content="Aleksandra Guzeva" /><meta name="author" content="Aleksandra Guzeva" /><meta name="twitter:title" content="Cosa rende celebre Boris Eifman e il suo Teatro del Balletto? (FOTO)"/><meta name="twitter:description" content="La compagnia di danza è famosa in tutto il mondo perché il suo geniale direttore ha un metodo creativo tutto suo, ed è uno dei più grandi innovatori in circolazione
"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/62e91937c2c00a473b1c2f8a.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/62e91937c2c00a473b1c2f8a.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818285, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818285" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://it.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Cultura",
                        "item": "https://it.rbth.com/cultura"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Cosa rende celebre Boris Eifman e il suo Teatro del Balletto? (FOTO)",
                        "item": "https://it.rbth.com/cultura/87411-cosa-rende-celebre-boris-eifman"
                    }
                                                ]
        }
    </script><script type="application/ld+json">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</script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Italiano
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/economia">
                    Economia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/scienza-e-tech">
                    Scienza & tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cultura">
                    Cultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/istruzione">
                    Istruzione
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/storia">
                    Storia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/turismo">
                    Turismo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cucina">
                    Cucina 
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Cosa rende celebre Boris Eifman e il suo Teatro del Balletto? (FOTO)</h1><div class="article__category article__category_short"><a href="/cultura">
            Cultura
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             02 Ago 2022

        </time></div><div class="article__author article__author_short">
                            Aleksandra Guzeva
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/62e91937c2c00a473b1c2f8a.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
Aleksandr Galperin/Sputnik
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022Seguici\u0020su\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/it.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_it\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/russiabeyond_it\u0022,\u0022youtube\u0022\u003A\u0022https\u003A\\\/\\\/www.youtube.com\\\/user\\\/RussiaOggiTV\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
    lang: JSON.parse('\u0022it\u002DIT\u0022'),
};"></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            La compagnia di danza è famosa in tutto il mondo perché il suo geniale direttore ha un metodo creativo tutto suo, ed è uno dei più grandi innovatori in circolazione

        </div></div><div class="article__text article__text_short"><p></p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91be95c257f4a1441040d.jpg" alt="Boris Eifman sul palcoscenico del Teatro Bolshoj prima della prima del balletto "Rodin""><div class="copyright"><p>Boris Eifman sul palcoscenico del Teatro Bolshoj prima della prima del balletto "Rodin"</p>
Sergej Pyatakov/Sputnik
            </div></div><p>Boris Eifman ha iniziato la sua carriera nel mondo del balletto nel Palazzo dei Pionieri della Kishinev (pronuncia Kishinj&oacute;f) sovietica (l&rsquo;attuale Chișinău, capitale della Moldavia), ma oggi &egrave; noto come fondatore e direttore artistico di un proprio teatro di balletto e come presidente dell&rsquo;Accademia di Balletto che porta il suo nome.&nbsp;</p><h3><strong>Da un teatro di provincia a Leningrado</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91be95c257f4a1441040e.jpg" alt="Boris Eifman nel 1988
"><div class="copyright"><p>Boris Eifman nel 1988
</p>
Rudolf Kucherov/Sputnik
            </div></div><p>Eifman &egrave; nato nel 1946 nella cittadina siberiana di Rubtsovsk, nel Territorio dell&rsquo;Altaj, dove la sua famiglia era stata evacuata durante la Seconda Guerra Mondiale. Presto i suoi si trasferirono nella <a href="https://it.rbth.com/storia/84680-comera-la-vita-nella-moldavia">Repubblica Socialista Sovietica Moldava</a>,&nbsp;dove Eifman, ad appena cinque anni, inizi&ograve; il suo percorso artistico. Prima in un corso di danza presso il Palazzo dei Pionieri di Kishinev, poi al dipartimento di coreografia dell&rsquo;Istituto musicale di Kishinev.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bea5c257f4a14410410.jpg" alt="Boris Eifman (nella foto a destra) alle prove"><div class="copyright"><p>Boris Eifman (nella foto a destra) alle prove</p>
Y.Barykin/Sputnik
            </div></div><p>Dopo aver terminato gli studi, Eifman cominci&ograve; a insegnare danza nello studio dei Pionieri (l&rsquo;organizzazione comunista che riuniva i bambini dai 9 ai 14 anni), lavorando contemporaneamente come artista nel Teatro dell&rsquo;Opera e del Balletto della RSS Moldava. La sua ricca energia creativa lo spinse a creare un proprio linguaggio di danza. Cos&igrave; il giovane Boris si rec&ograve; a <a href="https://it.rbth.com/storia/85989-perch&eacute;-san-pietroburgo-ha-cambiato-nome">Leningrado</a>, dove c&rsquo;era una delle migliori scuole di balletto del Paese. Eifman si form&ograve; come maestro di balletto al Conservatorio, e nel 1972 cominci&ograve; a insegnare in un&rsquo;istituzione simbolo: la Scuola di Coreografia di Leningrado (oggi la celeberrima Accademia Vaganova del Balletto Russo).</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bea5c257f4a1441040f.jpg" alt="Il coreografo Boris Eifman (a destra), Alla Osipenko e John Markovskij durante le prove al Teatro Accademico Statale dell'Opera e del Balletto Kirov di Leningrado, 1985"><div class="copyright"><p>Il coreografo Boris Eifman (a destra), Alla Osipenko e John Markovskij durante le prove al Teatro Accademico Statale dell'Opera e del Balletto Kirov di Leningrado, 1985</p>
V. Baranovskij/Sputnik
            </div></div><p>I suoi lavori per il diploma erano intanto gi&agrave; mostrati al pubblico al Teatro Kirov (nome in epoca sovietica del Mariinskij). Il coreografo sceglieva sempre composizioni e compositori insoliti per le sue messe in scena.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bea5c257f4a14410411.jpg" alt="Artisti del balletto durante le prove: Alla Osipenko, John Markovskij e il coreografo Boris Eifman, 1978"><div class="copyright"><p>Artisti del balletto durante le prove: Alla Osipenko, John Markovskij e il coreografo Boris Eifman, 1978</p>
V. Baranovskij/Sputnik
            </div></div><p>Nel 1977, a Eifman fu offerto di lavorare con il gruppo di danza dell&rsquo;organizzazione &ldquo;Lenkontsert&rdquo;, che organizzava concerti di musica classica e di estrada (il pop sovietico) a Leningrado. A partire da qui, Eifman cre&ograve; il suo &ldquo;Nuovo Balletto&rdquo; (in russo: &ldquo;<em>Novyj balet</em>&rdquo;), che dopo il crollo dell&rsquo;Urss divenne noto come &ldquo;Teatro del Balletto Accademico Statale di San Pietroburgo sotto la direzione di Boris Eifman&rdquo;, o, pi&ugrave; in breve, &ldquo;Teatro del Balletto Boris Eifman&rdquo;.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bea5c257f4a14410412.jpg" alt="I ballerini del Leningrad Ballet Ensemble Anna Osipova e John Markovskij in una scena del balletto "Broken Song", 1979"><div class="copyright"><p>I ballerini del Leningrad Ballet Ensemble Anna Osipova e John Markovskij in una scena del balletto "Broken Song", 1979</p>
A. Trubicwn/Sputnik
            </div></div><p>Per le prime produzioni chiam&ograve; i principali ballerini del Teatro Mariinskij: Alla Osipenko, John Markovskij e Valerij Mikhailovskij. Una delle sue prime produzioni di spicco &egrave; stata nel 1980 &ldquo;L&rsquo;idiota&rdquo;, su musiche di Pjotr Chaikovskij.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bea5c257f4a14410413.jpg" alt="Una scena del balletto "L'idiota" di Boris Eifman. Valerij Mikhailovskij nel ruolo del principe Myshkin. Alla Osipenko nel ruolo di Nastasia Filippovna (al centro), 1981
"><div class="copyright"><p>Una scena del balletto "L'idiota" di Boris Eifman. Valerij Mikhailovskij nel ruolo del principe Myshkin. Alla Osipenko nel ruolo di Nastasia Filippovna (al centro), 1981
</p>
Rybchinskij/Sputnik
            </div></div><h3><strong>Un nuovo sguardo sul balletto russo</strong></h3><p>Le produzioni di Eifman assomigliano solo a prima vista alle produzioni classiche a cui il &ldquo;balletto russo&rdquo; ci ha abituato. I critici di tutto il mondo hanno osservato che la coreografia del maestro &egrave; incredibilmente complessa e ricca di elementi assolutamente innovativi, come nessun&rsquo;altra.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bea5c257f4a14410414.jpg" alt="Lo spettacolo "Who Is Who" di Eifman sul palco del Bolshoj, 2004

"><div class="copyright"><p>Lo spettacolo "Who Is Who" di Eifman sul palco del Bolshoj, 2004

</p>
Dmitrij Korobeinikov/Sputnik
            </div></div><p>I suoi balletti si distinguono per le soluzioni sceniche inaspettate e per l&rsquo;insolita scelta della base letteraria. Ad esempio, il balletto &ldquo;Up &amp; Down&rdquo; &egrave; basato sul romanzo &ldquo;Tenera &egrave; la notte&rdquo; di Francis Scott Fitzgerald, e porta in scena la scintillante era del jazz americano.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bea5c257f4a14410415.jpg" alt="La prova generale del balletto "Up & Down" di Boris Eifman al Teatro Aleksandrinskij di San Pietroburgo, 2015"><div class="copyright"><p>La prova generale del balletto "Up & Down" di Boris Eifman al Teatro Aleksandrinskij di San Pietroburgo, 2015</p>
Aleksej Danichev/Sputnik
            </div></div><p>La rivisitazione di Eifman del balletto classico &ldquo;Giselle&rdquo; fu accolta con entusiasmo in tutto il mondo. La sua &ldquo;Krasnaja Giselle&rdquo;&nbsp; (ossia &ldquo;Giselle Rossa&rdquo;) prende spunto dalla drammatica biografia della ballerina Olga Spesivtseva, che brill&ograve; in tutta Europa nelle &ldquo;Stagioni russe&rdquo; di <a href="https://it.rbth.com/cultura/80487-i-balletti-russi-ecco">Sergej Diaghilev</a> (compreso il ruolo da protagonista in &ldquo;Giselle&rdquo;), ma dopo la Rivoluzione del 1917 fu costretta a emigrare negli Stati Uniti, dove svilupp&ograve; una malattia mentale.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bec5c257f4a14410416.jpg" alt="Sergej Volobuev e Nina Zmiyevets in una scena di "Red Giselle", 2013
"><div class="copyright"><p>Sergej Volobuev e Nina Zmiyevets in una scena di "Red Giselle", 2013
</p>
Igor Russak/Sputnik
            </div></div><p>Nel repertorio di Eifman non troverete il consueto &ldquo;Lago dei cigni&rdquo;, ma il balletto &ldquo;Tchaikovsky. PRO et CONTRA&rdquo;, che ha cercato di dare un senso alla biografia e all&rsquo;opera del geniale compositore, dal lui molto amato, e alla cui opera ha attinto pi&ugrave; volte.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bec5c257f4a14410417.jpg" alt="Una scena del balletto "Tchaikovskij. PRO et CONTRA", 2016
"><div class="copyright"><p>Una scena del balletto "Tchaikovskij. PRO et CONTRA", 2016
</p>
Vladimir Vyatkin/Sputnik
            </div></div><p>&ldquo;Volevo creare un&rsquo;opera in cui potessi immergermi pi&ugrave; profondamente nell&rsquo;elemento del tormento creativo di <a href="https://it.rbth.com/cultura/83336-tchaikovsky-quel-genio-senza-talento">Chajkovskij</a>&rdquo;, dice Eifman a proposito del balletto &ldquo;Tchaikovsky. PRO e CONTRA&rdquo;. Assistendo al quale, il pubblico si trover&agrave; davanti tanto i cigni nel loro leggendario tut&ugrave; bianco&nbsp; che scene dello &ldquo;Schiaccianoci&rdquo;, nonch&eacute; fantasie di danza su temi di capolavori come &ldquo;Eugenio Onegin&rdquo; e &ldquo;La dama di picche&rdquo;.</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/v9B1SdMxTAo" title="" width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p><a href="https://youtu.be/v9B1SdMxTAo"></a></p><p>A parte, Eifman ha anche dato vita a una sua versione moderna dell&rsquo;&ldquo;Eugenio Onegin&ldquo; di Pushkin, combinando la musica classica dell&rsquo;omonima opera di Chaikovskij con la composizione rock di Aleksandr Sitkovetskij.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bec5c257f4a14410418.jpg" alt="Una scena dello spettacolo "Eugene Onegin" di Boris Eifman, 2016

"><div class="copyright"><p>Una scena dello spettacolo "Eugene Onegin" di Boris Eifman, 2016

</p>
Maksim Bogovid/Sputnik
            </div></div><p>La cosa pi&ugrave; importante per il coreografo e il regista &egrave; rivelare la profondit&agrave; psicologica dei personaggi e delle trame. &Egrave; interessato non solo e non tanto alla parte tecnica della danza, quanto alla drammaturgia e all&rsquo;energia che viene trasmessa al pubblico attraverso i suoi spettacoli.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bec5c257f4a14410419.jpg" alt="Una scena dello spettacolo "Eugene Onegin" di Boris Eifman, 2016
"><div class="copyright"><p>Una scena dello spettacolo "Eugene Onegin" di Boris Eifman, 2016
</p>
Maksim Bogovid/Sputnik
            </div></div><p>&ldquo;Considero la mia missione principale quella di scoprire alcune nuove possibilit&agrave; dell&rsquo;arte del balletto, come un&rsquo;indagine sul mondo interiore dell&rsquo;uomo&rdquo;, afferma il coreografo.</p><p>Il balletto di Eifman &ldquo;Anna Karenina&rdquo;, in cui si &egrave; concentrato sul principale triangolo amoroso del romanzo di <a href="https://it.rbth.com/cultura/86997-vi-sveliamo-quattro-segreti">Lev Tolstoj</a> &nbsp;&ndash; Anna Karenina, suo marito e Vronsky &ndash; &egrave; uno dei pi&ugrave; forti dal punto di vista emotivo.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bec5c257f4a1441041a.jpg" alt="Boris Eifman e Ljubov Andreeva, solista del Boris Eifman Ballet Theatre, provano una scena del balletto "Rodin"
"><div class="copyright"><p>Boris Eifman e Ljubov Andreeva, solista del Boris Eifman Ballet Theatre, provano una scena del balletto "Rodin"
</p>
Grigorij Sysoev/Sputnik
            </div></div><p><a href="https://youtu.be/AokmbzGAWb4"></a></p><p>Il maestro ammette che la sua coreografia &egrave; costruita e concepita come la sua personale reazione emotiva alla musica.&nbsp;</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/AokmbzGAWb4" title="" width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p>&ldquo;Io creo un altro balletto, dove l&rsquo;espressione di me stesso diventa contenuto, dove c&rsquo;&egrave; dramma, filosofia, personaggi e un&rsquo;idea. E sono sicuro che questo sia il balletto del futuro&rdquo;, afferma Eifman.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bec5c257f4a1441041b.jpg" alt="Oleg Gabyshev in "Rodin", 2013

"><div class="copyright"><p>Oleg Gabyshev in "Rodin", 2013

</p>
Igor Russak/Sputnik
            </div></div><p>In occasione dell&rsquo;anniversario della liberazione di Leningrado <a href="https://it.rbth.com/cultura/86387-lassedio-di-leningrado-raccontato">dall&rsquo;assedio</a>, nel 2014, Eifman ha messo in scena &ldquo;Requiem&rdquo;, un balletto sorprendentemente intenso e drammatico. Il titolo si riferisce contemporaneamente alla poesia &ldquo;Requiem&rdquo; di <a href="https://it.rbth.com/cultura/82940-cinque-fatti-sul-poeta-anna">Anna Akhmatova</a> e alla composizione di Mozart, che viene eseguita nel balletto, insieme alla sinfonia In memoria delle vittime del fascismo e della guerra di Dmitrij Shostakovich.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bed5c257f4a1441041c.jpg" alt="Una scena del balletto "Requiem" di Eifman dedicato alla liberazione di Leningrado dal blocco, 2014
"><div class="copyright"><p>Una scena del balletto "Requiem" di Eifman dedicato alla liberazione di Leningrado dal blocco, 2014
</p>
Mikhail Klimentyev/Sputnik
            </div></div><p><em><a href="https://it.rbth.com/cultura/2016/09/23/dmitrij-shostakovich_632667">LEGGI ANCHE:</a> Shostakovich e quella Sinfonia che incant&ograve; Leningrado sotto assedio&nbsp;</em></p><p>Nel 2011, Eifman ha dato vita alla sua innovativa scuola di danza classica. La &ldquo;<em>Akademija tantsa Borisa Ejfmana</em>&rdquo; (ossia: &ldquo;Accademia di danza di Boris Eifman&rdquo;) lavora con bambini a partire dai dieci anni e, secondo Eifman, il suo obiettivo &egrave; &ldquo;formare ballerini versatili&rdquo;, in grado di padroneggiare sia la danza classica che quella contemporanea.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bed5c257f4a1441041d.jpg" alt="Studentesse dell'Accademia di danza Boris Eifman

"><div class="copyright"><p>Studentesse dell'Accademia di danza Boris Eifman

</p>
Aleksandr Galperin/Sputnik
            </div></div><p>Boris Eifman &egrave; stato insignito di numerosi premi teatrali e anche di varie onorificenze statali, tra cui l&rsquo;Ordine al merito per la Patria. &Egrave; uno dei coreografi pi&ugrave; famosi al mondo (nel 1998 il &ldquo;New York Times&rdquo; lo ha definito &ldquo;il pi&ugrave; importante coreografo del mondo&rdquo;).&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bed5c257f4a1441041e.jpg" alt="Boris Eifman, 2016

"><div class="copyright"><p>Boris Eifman, 2016

</p>
Vladimir Vyatkin/Sputnik
            </div></div><p>Il suo teatro &egrave; uno dei biglietti da visita del balletto russo, e ha effettuato tourn&eacute;e in tutto il mondo, oltre che al Teatro Bolshoj di Mosca.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62e91bed5c257f4a1441041f.jpg" alt="Alla presentazione del trofeo di Euro 2020 

"><div class="copyright"><p>Alla presentazione del trofeo di Euro 2020 

</p>
Aleksej Danichev/Sputnik
            </div></div><p>Immagine della cerimonia di presentazione della coppa del Campionato d&rsquo;Europa di Calcio (alcune partite dell&rsquo;edizione 2020, vinta nel 2021 dall&rsquo;Italia, si sono disputate a San Pietroburgo)&nbsp;</p><p></p><p><em>Per vedere il programma degli spettacoli cliccate <a href="https://eifmanballet.ru/en/">qui</a></em></p><p></p><p><em><a href="https://it.rbth.com/cultura/86478-il-balletto-sovietico-raccontato">LEGGI ANCHE: </a>Il balletto sovietico raccontato in 25 spettacolari foto d&rsquo;epoca&nbsp;</em></p><p dir="ltr"><strong><em>Cari lettori,&nbsp;</em></strong></p><p dir="ltr"><strong><em>a causa delle attuali circostanze, c&rsquo;&egrave; il rischio che il nostro sito internet e i nostri account sui social network vengano limitati o bloccati. Perci&ograve;, se volete continuare a seguirci, vi invitiamo a:&nbsp;</em></strong></p><ul><li dir="ltr"><strong><em>Iscrivervi al nostro canale&nbsp;<a href="https://t.me/russiabeyond_it">Telegram</a></em></strong></li><li><strong><em>Iscrivervi alla nostra newsletter settimanale inserendo la vostra mail&nbsp;<a href="https://bit.ly/2NOJrKx">qui</a></em></strong></li><li><strong><em>Andare&nbsp;<a href="http://it.rbth.com/">sul nostro sito internet</a><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fit.rbth.com%2F%3Ffbclid%3DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw&amp;h=AT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k&amp;__tn__=-UK-R&amp;c[0]=AT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://l.facebook.com/l.php?u%3Dhttps%253A%252F%252Fit.rbth.com%252F%253Ffbclid%253DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw%26h%3DAT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k%26__tn__%3D-UK-R%26c%5B0%5D%3DAT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro&amp;source=gmail&amp;ust=1647511613009000&amp;usg=AOvVaw2OvGn5sIjw99xhBWGthHDi" rel="noopener noreferrer">&nbsp;</a>e attivare le notifiche push quando il sistema lo richiede</em></strong></li><li><strong><em>Attivare un servizio VPN sul computer e/o telefonino per aver accesso al nostro sito se risultasse bloccato nel vostro Paese</em></strong></li></ul><p class="article__text-copyright">
                Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
            </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/urss">
                    urss
                </a><a href="/tag/fotografia">
                    fotografia
                </a><a href="/tag/arte">
                    arte
                </a><a href="/tag/balletto russo">
                    balletto russo
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Scoprite\u0020le\u0020altre\u0020entusiasmanti\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022telegram\u0022\u003A\u0022Scopri\u0020tutte\u0020le\u0020nostre\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/it.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_it\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/russiabeyond_it\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022sulla\u0020pagina\u0020Facebook\u0020di\u0020Russia\u0020Beyond\u0022,\u0022telegram\u0022\u003A\u0022sul\u0020nostro\u0020profilo\u0020Telegram\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022it\u002DIT\u0022')
        };"></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '62df9f834fde2b258b12280c';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2022. © Tutti i diritti riservati',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://it.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_it'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://it.rbth.com/nbc/',
                    publicId: '87411'
                }
            };
        </script><script>
            var categoryID = '104000000000003100000013';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Aleksandra Guzeva');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/cultura/87411-cosa-rende-celebre-boris-eifman",
            maincontent: "counters.content-insights.maincontent",
            title: "Cosa rende celebre Boris Eifman e il suo Teatro del Balletto? (FOTO)",
            pubdate: "2022-08-02T15:23:00+03:00",
                     authors: "Aleksandra Guzeva",
                             sections: "Cultura",
                             tags: "urss,fotografia,arte,balletto russo",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>