<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>In memoria di Elisabetta II: ripercorriamo i rapporti della Regina d’Inghilterra con la Russia - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond IT" /><meta property="twitter:site" content="Russia Beyond IT" /><link rel="amphtml" href="https://it.rbth.com/storia/87523-in-memoria-di-elisabetta-ii/amp"><meta name="description" content="La monarca britannica si è spenta l&#039;8 settembre 2022 a 96 anni. Riviviamo la sua visita in Russia e i suoi incontri con alcuni dei personaggi..." /><meta property="og:url" content="https://it.rbth.com/storia/87523-in-memoria-di-elisabetta-ii" ><meta property="og:type" content="article"><meta property="og:title" content="In memoria di Elisabetta II: ripercorriamo i rapporti della Regina d’Inghilterra con la Russia"/><meta property="og:description" content="La monarca britannica si è spenta l&#039;8 settembre 2022 a 96 anni. Riviviamo la sua visita in Russia e i suoi incontri con alcuni dei personaggi..."/><meta property="article:tag" content="storia"><meta property="article:tag" content="diplomazia"><meta property="article:tag" content="politica"><meta property="article:section" content="Storia"/><meta property="article:published_time" content="set 09, 2022"/><meta property="article:modified_time" content="set 09, 2022"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="In memoria di Elisabetta II: ripercorriamo i rapporti della Regina d’Inghilterra con la Russia"/><meta name="twitter:description" content="La monarca britannica si è spenta l&#039;8 settembre 2022 a 96 anni. Riviviamo la sua visita in Russia e i suoi incontri con alcuni dei personaggi..."/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.09/article/631b1bb62ba4ec3f520e9332.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.09/article/631b1bb62ba4ec3f520e9332.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818285, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818285" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://it.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Storia",
                        "item": "https://it.rbth.com/storia"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "In memoria di Elisabetta II: ripercorriamo i rapporti della Regina d’Inghilterra con la Russia",
                        "item": "https://it.rbth.com/storia/87523-in-memoria-di-elisabetta-ii"
                    }
                                                ]
        }
    </script><script type="application/ld+json">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</script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Italiano
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/economia">
                    Economia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/scienza-e-tech">
                    Scienza & tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cultura">
                    Cultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/istruzione">
                    Istruzione
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/storia">
                    Storia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/turismo">
                    Turismo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cucina">
                    Cucina 
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="adfox-banner-slot"><div id="adfox_166005584166917666"></div><div id="adfox_16600558884169906"></div></div><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>In memoria di Elisabetta II: ripercorriamo i rapporti della Regina d’Inghilterra con la Russia</h1><div class="article__category article__category_short"><a href="/storia">
            Storia
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             09 Set 2022

        </time></div><div class="article__author article__author_short">
                            Russia Beyond
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="La regina Elisabetta II sorride mentre porta dei fiori all&#039;uscita della chiesa di Sant&#039;Andrea a Mosca" src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/article/631b1bb62ba4ec3f520e9332.jpg"></div></div><div class="article__copyright article__copyright_short"><p>La regina Elisabetta II sorride mentre porta dei fiori all'uscita della chiesa di Sant'Andrea a Mosca</p>
Legion Media
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022Seguici\u0020su\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/it.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_it\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/russiabeyond_it\u0022,\u0022youtube\u0022\u003A\u0022https\u003A\\\/\\\/www.youtube.com\\\/user\\\/RussiaOggiTV\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
    lang: JSON.parse('\u0022it\u002DIT\u0022'),
};"></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            La monarca britannica si è spenta l'8 settembre 2022 a 96 anni. Riviviamo la sua visita in Russia e i suoi incontri con alcuni dei personaggi russi che hanno segnato, proprio come lei, la storia

        </div></div><div class="article__text article__text_short"><p>Elisabetta II ha sempre trattato i russi con cordialit&agrave; e rispetto. Come abbiamo raccontato <a href="https://it.rbth.com/storia/85390-che-parentela-c%C3%A8-fra-i-romanov">qui</a>, era in qualche modo legata a questo Paese. La Regina era infatti la nipote di <a href="https://it.russiaislove.com/storia/87176-come-ha-fatto-lo-zar">Nicola II</a>, l'ultimo zar della Russia: era cugino del nonno di Elisabetta, Re Giorgio V. E si somigliavano incredibilmente!</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fbe.jpg" alt="Ritratto di Nicola II di Russia (a sinistra) e Giorgio V di Gran Bretagna"><div class="copyright"><p>Ritratto di Nicola II di Russia (a sinistra) e Giorgio V di Gran Bretagna</p>
Biblioteca del Congresso/Corbis/VCG/Getty Images
            </div></div><p>Durante la Seconda Guerra Mondiale il Regno Unito e i suoi convogli artici combatterono a fianco dell'Unione Sovietica contro i nazisti.</p><p>Nel 1961, dopo il leggendario volo che port&ograve; per la prima volta l&rsquo;uomo nello spazio, Elisabetta II ricevette <a href="https://it.russiaislove.com/storia/86799-perch%C3%A9-la-tuta-spaziale-di-gagarin">Jurij Gagarin</a> a Londra; anni dopo, nel 2021, Elisabetta condivise le sue impressioni su quell&rsquo;incontro, ricordando che il cosmonauta russo era molto affascinante nonostante non sapesse affatto parlare inglese.&nbsp;</p><p>Rivivendo quel momento, Gagarin disse: &ldquo;Ho fatto colazione con la regina a Buckingham Palace. Che dire! La regina era molto cortese e ben educata. Abbiamo parlato del tempo, dello spazio e delle mie impressioni. Ho parlato con [il Principe Filippo] di aviazione e di nuove auto... Ho regalato alla regina un libro. Era molto contenta. In cambio, mi ha donato una foto di famiglia&rdquo;.</p><p>Purtroppo non ci sono foto di loro insieme; esiste per&ograve; una foto di Gagarin che entra nella Middle Tower di Londra.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fbf.jpg" alt=""><div class="copyright"><p></p>
Aleksej Stuzhin/TASS
            </div></div><p></p><p>Nel 1967, in piena Guerra Fredda, la Regina accolse a Londra il ministro degli Esteri sovietico Aleksej Kosygin e sua moglie.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fc0.jpg" alt=""><div class="copyright"><p></p>
Mikhail Kuleshov/Sputnik
            </div></div><p></p><p>Nel 1970 il regista sovietico premio Oscar Sergej Bondarchuk ebbe l'onore di partecipare a un ricevimento di Sua Maest&agrave; a Londra.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fc1.jpg" alt=""><div class="copyright"><p></p>
Sputnik
            </div></div><p></p><p>Una delegazione del governo sovietico e del partito comunista si rec&ograve; in visita ufficiale in Gran Bretagna nel 1989, accolta calorosamente dalla Regina Elisabetta II. Qui sotto la Regina &egrave; ritratta con l'allora Segretario Generale del Comitato Centrale del PCUS <a href="https://it.rbth.com/storia/85656-mikhail-gorbachev-compie-90-anni">Mikhail Gorbaciov</a> (al centro), anch'egli recentemente scomparso.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fc2.jpg" alt=""><div class="copyright"><p></p>
Yurij Abramochkin/Sputnik
            </div></div><p></p><p>Nel 1991 si incontrarono nuovamente durante il vertice del G7 a Londra.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fc3.jpg" alt=""><div class="copyright"><p></p>
Sergej Guneev/Sputnik
            </div></div><p></p><p>L'unica visita di Elisabetta in Russia risale al 1994: fu accolta all'aeroporto con la guardia d'onore.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fc4.jpg" alt=""><div class="copyright"><p></p>
Aleksandr Makarov/Sputnik
            </div></div><p></p><p>La Regina incontr&ograve; anche il primo presidente russo, <a href="https://it.russiaislove.com/politica/2016/02/01/boris_eltsin_il_ritratto_di_un_uomo_che_ha_segnato_il_paese_564059">Boris Eltsin</a>.</p><p></p><p></p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fc5.jpg" alt=""><div class="copyright"><p></p>
Dmitrij Donskoj/Sputnik
            </div></div><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fc6.jpg" alt=""><div class="copyright"><p></p>
Dmitrij Donskoj/Sputnik
            </div></div><p>&hellip;e visit&ograve; il Cremlino di Mosca&hellip;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcd688d33372e5a4fc8.jpg" alt=""><div class="copyright"><p></p>
Dmitrij Donskoj/Sputnik
            </div></div><p></p><p>&hellip;e le cattedrali del Cremlino.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcc688d33372e5a4fc7.jpg" alt=""><div class="copyright"><p></p>
Dmitrij Donskoj/Sputnik
            </div></div><p></p><p>Ha passeggiato sulla Piazza Rossa e nel centro di Mosca.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1e05688d33372e5a4fd4.jpg" alt=""><div class="copyright"><p></p>
Dmitrij Donskoj/Sputnik
            </div></div><p></p><p>Ha incontrato il Patriarca Alessio II della Chiesa ortodossa russa, da poco risorta dopo anni di politica antireligiosa sovietica.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcd688d33372e5a4fc9.jpg" alt=""><div class="copyright"><p></p>
Dmitrij Donskoj/Sputnik
            </div></div><p></p><p>La Regina ha inoltre deposto una corona di fiori presso la Tomba del Milite Ignoto, vicino alle mura del Cremlino, per commemorare le vittime della Seconda Guerra Mondiale, in cui Regno Unito e Russia combatterono insieme contro i nazisti.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcd688d33372e5a4fca.jpg" alt=""><div class="copyright"><p></p>
Vladimir Rodionov/Sputnik
            </div></div><p></p><p>Elisabetta ha visitato anche San Pietroburgo: nella foto, eccola davanti alla folla che la accoglie nella fortezza dei santi Pietro e Paolo.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcd688d33372e5a4fcb.jpg" alt=""><div class="copyright"><p></p>
Aleksej Varfolomeev/Sputnik
            </div></div><p></p><p>Ha visitato anche la chiesa cattolica di San Pietroburgo e ha avuto un incontro con i bambini orfani del luogo.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcd688d33372e5a4fcc.jpg" alt=""><div class="copyright"><p></p>
Yurij Abramochkin/Sputnik
            </div></div><p></p><p>Nel 2003 la Regina e il Principe Filippo hanno accolto il Presidente russo Vladimir Putin a Londra.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcd688d33372e5a4fcd.jpg" alt=""><div class="copyright"><p></p>
Aleksej Panov/Sputnik
            </div></div><p></p><p></p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcd688d33372e5a4fce.jpg" alt=""><div class="copyright"><p></p>
Sergej Guneev/Sputnik
            </div></div><p>A Buckingham Palace si &egrave; tenuto un ricevimento in onore del Presidente russo Vladimir Putin, in visita di Stato nel Regno Unito.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.09/original/631b1bcd688d33372e5a4fcf.jpg" alt=""><div class="copyright"><p></p>
Aleksej Panov/Sputnik
            </div></div><p></p><p><em><a href="https://it.rbth.com/lifestyle/80714-nozze-imperiali-i-matrimoni">LEGGI ANCHE: </a>Nozze imperiali: i matrimoni pi&ugrave; maestosi della storia russa&nbsp;</em></p><p dir="ltr"><strong><em>Cari lettori,&nbsp;</em></strong></p><p dir="ltr"><strong><em>a causa delle attuali circostanze, c&rsquo;&egrave; il rischio che il nostro sito internet e i nostri account sui social network vengano limitati o bloccati. Perci&ograve;, se volete continuare a seguirci, vi invitiamo a:&nbsp;</em></strong></p><ul><li dir="ltr"><strong><em>Iscrivervi al nostro canale&nbsp;<a href="https://t.me/russiabeyond_it">Telegram</a></em></strong></li><li><strong><em>Iscrivervi alla nostra newsletter settimanale inserendo la vostra mail&nbsp;<a href="https://bit.ly/2NOJrKx">qui</a></em></strong></li><li><strong><em>Andare&nbsp;<a href="http://it.rbth.com/">sul nostro sito internet</a><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fit.rbth.com%2F%3Ffbclid%3DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw&amp;h=AT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k&amp;__tn__=-UK-R&amp;c[0]=AT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://l.facebook.com/l.php?u%3Dhttps%253A%252F%252Fit.rbth.com%252F%253Ffbclid%253DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw%26h%3DAT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k%26__tn__%3D-UK-R%26c%5B0%5D%3DAT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro&amp;source=gmail&amp;ust=1647511613009000&amp;usg=AOvVaw2OvGn5sIjw99xhBWGthHDi" rel="noopener noreferrer">&nbsp;</a>e attivare le notifiche push quando il sistema lo richiede</em></strong></li><li><strong><em>Attivare un servizio VPN sul computer e/o telefonino per aver accesso al nostro sito se risultasse bloccato nel vostro Paese</em></strong></li></ul><p><br /><br /></p><p class="article__text-copyright">
                Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
            </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/storia">
                    storia
                </a><a href="/tag/diplomazia">
                    diplomazia
                </a><a href="/tag/politica">
                    politica
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><div class="subscribe__input-fields"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Registrati"></div></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                var isWeekly = true, isDaily = false;
                var lng = 'it-IT';

                if (['pt-BR', 'es-ES', 'fr-FR', 'sr-RS', 'sl-SI'].includes(lng)) {
                    isWeekly = $form.find('#mailingWeekly').is(':checked');
                    isDaily = $form.find('#mailingDaily').is(':checked');
                }

                if(!validateEmail($email)) {
                    if (isWeekly) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                    if (isDaily) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Scoprite\u0020le\u0020altre\u0020entusiasmanti\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022telegram\u0022\u003A\u0022Scopri\u0020tutte\u0020le\u0020nostre\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/it.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_it\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/russiabeyond_it\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022sulla\u0020pagina\u0020Facebook\u0020di\u0020Russia\u0020Beyond\u0022,\u0022telegram\u0022\u003A\u0022sul\u0020nostro\u0020profilo\u0020Telegram\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022it\u002DIT\u0022')
        };"></div><div class="adfox-banner-slot"><div id="adfox_166005600543321220"></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '631b19578658ff07054065a7';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div class="adfox-banner-slot"><div id="adfox_166005598078458837"></div></div><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2022. © Tutti i diritti riservati',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://it.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_it'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://it.rbth.com/nbc/',
                    publicId: '87523'
                }
            };
        </script><script>
            var categoryID = '104000000000003100000322';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/storia/87523-in-memoria-di-elisabetta-ii",
            maincontent: "counters.content-insights.maincontent",
            title: "In memoria di Elisabetta II: ripercorriamo i rapporti della Regina d’Inghilterra con la Russia",
            pubdate: "2022-09-09T13:52:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Storia",
                             tags: "storia,diplomazia,politica",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>