<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Ecco quali sono gli errori di grammatica e pronuncia che fanno rabbrividire i russi  - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://it.rbth.com/istruzione/86160-ecco-quali-sono-gli-errori/amp"><meta name="description" content="Il più delle volte non si dà peso agli errori commessi dagli stranieri che parlano il russo, anzi! Si guarda con ammirazione chi è riuscito a imparare una lingua così complicata. Ma ci sono alcune cose che proprio non vengono tollerate 
" /><meta property="og:url" content="https://it.rbth.com/istruzione/86160-ecco-quali-sono-gli-errori" /><meta property="og:type" content="article"/><meta property="og:title" content="Ecco quali sono gli errori di grammatica e pronuncia che fanno rabbrividire i russi "/><meta property="og:description" content="Il più delle volte non si dà peso agli errori commessi dagli stranieri che parlano il russo, anzi! Si guarda con ammirazione chi è riuscito a imparare una lingua così complicata. Ma ci sono alcune cose che proprio non vengono tollerate 
"/><meta property="article:tag" content="lingua russa"/><meta property="article:tag" content="cittadini russi"/><meta property="article:tag" content="educazione"/><meta property="article:section" content="Istruzione"/><meta property="article:published_time" content="lug 02, 2021"/><meta property="article:author" content="Eleonora Goldman" /><meta name="author" content="Eleonora Goldman" /><meta name="twitter:title" content="Ecco quali sono gli errori di grammatica e pronuncia che fanno rabbrividire i russi "/><meta name="twitter:description" content="Il più delle volte non si dà peso agli errori commessi dagli stranieri che parlano il russo, anzi! Si guarda con ammirazione chi è riuscito a imparare una lingua così complicata. Ma ci sono alcune cose che proprio non vengono tollerate 
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.07/article/60ded93a15e9f965ce75ea38.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.07/article/60ded93a15e9f965ce75ea38.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Italiano
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/economia">
                    Economia
                </a></li><li class="nav__item nav__item_header"><a href="/scienza-e-tech">
                    Scienza & tech
                </a></li><li class="nav__item nav__item_header"><a href="/cultura">
                    Cultura
                </a></li><li class="nav__item nav__item_header"><a href="/istruzione">
                    Istruzione
                </a></li><li class="nav__item nav__item_header"><a href="/storia">
                    Storia
                </a></li><li class="nav__item nav__item_header"><a href="/turismo">
                    Turismo
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/cucina">
                    Cucina 
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Ecco quali sono gli errori di grammatica e pronuncia che fanno rabbrividire i russi </h1><div class="article__category article__category_long"><a href="/istruzione">
                Istruzione
            </a></div><div class="article__date article__date_long"><time class="date ">
          02 Lug 2021

        </time></div><div class="article__author article__author_long">
                                    Eleonora Goldman
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ded93a15e9f965ce75ea38.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Kira Lisitskaya (Foto: Khosrork/Getty Images)
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Il più delle volte non si dà peso agli errori commessi dagli stranieri che parlano il russo, anzi! Si guarda con ammirazione chi è riuscito a imparare una lingua così complicata. Ma ci sono alcune cose che proprio non vengono tollerate 

            </div></div><div class="article__text article__text_long"><p>I russi sono soliti trattare con grande ammirazione e rispetto gli stranieri che parlano la loro lingua, e sono piuttosto pazienti con gli errori di pronuncia o di grammatica. Tuttavia, ci sono alcuni errori che causano in loro una certa irritazione. Vediamo quali.</p><h3><strong>1 / Gli accenti sbagliati&nbsp;</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ded95385600a557803d6d9.jpg" alt=""><div class="copyright"><p></p>
	Kira Lisitskaya (Foto: AaronAmat/Getty Images)            </div></div><p>Fra le cose che fanno storcere la bocca ai russi ci sono gli accenti sbagliati in alcune parole. In cima a questa lista c&rsquo;&egrave; la parola zvonit (&ldquo;chiamare&rdquo;): la pronuncia giusta &egrave; zvon&igrave;t (&ldquo;tebe kto-to zvon&igrave;t&rdquo;, &ldquo;qualcuno ti sta chiamando&rdquo;), ma alcune persone dicono zv&ograve;nit, e suona come se l&rsquo;interlocutore stesse deliberatamente testando la tua pazienza! Secondo Azalia Blinova, professoressa di recitazione all'Istituto di Teatro di Ekaterinburg, la sottolineatura scorretta sarebbe <a href="https://rg.ru/2019/07/27/reg-urfo/uchenye-nazvali-10-oshibok-v-rechi-za-kotorye-bolshe-vsego-stydno.html?utm_source=yxnews&amp;utm_medium=desktop">indice</a> del livello culturale di una persona.&nbsp;</p><h3><strong>2 / La deformazione di una parola</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ded95385600a557803d6da.jpg" alt=""><div class="copyright"><p></p>
	Kira Lisitskaya (Foto: AaronAmat/Getty Images)            </div></div><p>Le parole con radici straniere suonano strane per un orecchio russo, specialmente per gli anziani, che chiamano gli oggetti della vita di tutti i giorni a modo loro. Ecco allora che il caff&egrave; espresso diventa &ldquo;expresso&rdquo;, il ketchup &ldquo;ketchup&rdquo;, il notebook &ldquo;nubuk&rdquo; e il croissant &ldquo;kurasan&rdquo;. Blinova fa ironicamente notare che chi ordina un &ldquo;expresso&rdquo; probabilmente spera di ricevere un caff&egrave; al volo e di essere servito in maniera ben pi&ugrave; rapida degli altri clienti. Ironia a parte, secondo Azalia Blinova, ognuno dovrebbe sforzarsi di parlare correttamente. Come? Frequentando i teatri di prosa, ascoltando i poeti e gli scrittori e leggendo i classici della letteratura.&nbsp;</p><h3><strong>4 / I verbi di posizione&nbsp;</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ded95385600a557803d6db.jpg" alt=""><div class="copyright"><p></p>
	Kira Lisitskaya (Foto: Khosrork/Getty Images)            </div></div><p>In russo si usano verbi diversi per indicare la posizione di un oggetto. In particolare, ci sono due verbi molto utilizzati e che &egrave; bene conoscere: <em>Класть &ndash; положить</em> (klast&rsquo; - polozhit&rsquo;). Entrambi significano &ldquo;mettere in posizione orizzontale&rdquo; e sono rispettivamente imperfettivo e perfettivo; класть &egrave; usato solo senza prefissi, e non ha una forma perfetta, per esempio: не клади яйца в одну корзину (&ldquo;non mettere le uova in un cestino&rdquo;); mentre положить viene utilizzato solo con il prefisso по-, per esempio: <em>они положат яйца в корзину</em> (&ldquo;metteranno le uova nel cestino&rdquo;). Ma la gente spesso si confonde e dice &ldquo;lozhat&rdquo; e &ldquo;pokast&rdquo;. Cercate di evitare assolutamente questi errori! I russi rabbrividiscono al solo pensiero!&nbsp;</p><p>La stessa regola vale per i verbi sazhat e posadit (<em>посадить</em>, &ldquo;piantare&rdquo;): la parola &ldquo;sadit&rdquo;, infatti, non esiste!&nbsp;</p><h3><strong>5 / Usare anglicismi quando esiste un equivalente in russo</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ded95485600a557803d6dd.jpg" alt=""><div class="copyright"><p></p>
	Kira Lisitskaya (Foto: IanaChyrva/Getty Images)            </div></div><p>Un mix di parole russe e inglesi, ironicamente chiamato &ldquo;Runglish&rdquo;, suona piuttosto divertente per i russi e causa in loro un certo sarcasmo.</p><p>&ldquo;Sento spesso parole come &lsquo;meeting&rsquo; invece di &lsquo;vstrecha&rsquo; (<em>встреча</em>), &lsquo;workshop&rsquo; invece di &lsquo;masterskaja&rsquo; (<em>мастерская</em>) e cos&igrave; via... E davvero non capisco perch&eacute; la gente usi queste parole&rdquo;, dice la fotografa moscovita Darja Sokolova.</p><h3><strong>6 / Utilizzare pronomi strani</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ded95485600a557803d6dc.jpg" alt=""><div class="copyright"><p></p>
	Kira Lisitskaya (Foto: Khosrork/Getty Images)            </div></div><p>I pronomi russi nel caso genitivo indicano l'appartenenza di un oggetto, e sono piuttosto semplici: &ldquo;его&rdquo; (di lui), &ldquo;её&rdquo; (di lei) e &ldquo;их&rdquo; (loro). Ma le relative forme colloquiali sono semplicemente terrificanti! Talvolta si sentono storpiature come &ldquo;yevonny&rdquo;, &ldquo;yeyny&rdquo; e &ldquo;ikhny&rdquo;: sono errori molto gravi e non dovrebbero essere commessi.</p><p>I linguisti fanno notare altre espressioni colloquiali che causano un certo fastidio: &ldquo;pogovorit za&rdquo; (una forma non letteraria di &ldquo;pogovorit o&rdquo;, поговорить о, &ldquo;raccontare&rdquo;) e &ldquo;skuchat za&rdquo; (invece di &ldquo;skuchat po&rdquo;, скучать по, &ldquo;sentire la mancanza&rdquo; di qualcosa o qualcuno). La frase corretta sarebbe: <em>Я скучаю по тебе</em> (&ldquo;ya skuchayu po tebe&rdquo;, &ldquo;mi manchi&rdquo;), mentre alcune persone dicono &ldquo;ya skuchayu ZA toboy&rdquo;, che &egrave; assolutamente sbagliato.&nbsp;</p><h3><strong>7 / Il segno morbido quando non serve</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ded95485600a557803d6de.jpg" alt=""><div class="copyright"><p></p>
	Kira Lisitskaya (Foto: Khosrork/Getty Images)            </div></div><p>Molti verbi russi finiscono con il suono &ldquo;tsya&rdquo; (per esempio: учиться, &ldquo;uchitsya&rdquo;); ma fate attenzione, perch&eacute; esistono due forme: una con il segno morbido &ldquo;mjagkij znak&rdquo; (Ь), l&rsquo;altra senza. &ldquo;Mi d&agrave; davvero fastidio quando la gente aggiunge il &lsquo;mjagkij znak&rsquo; a caso&rdquo;, dice la responsabile educativa Valentina Pakhomova, di San Pietroburgo.&nbsp;</p><p></p><p><a href="https://it.rbth.com/istruzione/84719-il-segno-morbido-%D1%8C-perch%C3%A9">Leggi</a> come usare correttamente il segno morbido qui!&nbsp;&nbsp;</p><p></p><p><em><a href="https://it.rbth.com/istruzione/84999-studiare-il-russo-%C3%A8-una-tortura">LEGGI ANCHE:</a> &ldquo;Studiare il russo &egrave; una vera tortura&rdquo;. Siete d&rsquo;accordo?&nbsp;</em></p><p class="article__text-copyright">
        	Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/lingua russa">
                lingua russa
            </a><a href="/tag/cittadini russi">
                cittadini russi
            </a><a href="/tag/educazione">
                educazione
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" /><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Scoprite le altre entusiasmanti storie e i video
          <a href="https://www.facebook.com/it.rbth/" target="_blank">sulla pagina Facebook di Russia Beyond</a></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_cOaisxr5"
    data-spotim-module="spotim-launcher"
    data-post-url="https://it.rbth.com/istruzione/86160-ecco-quali-sono-gli-errori"
    data-post-id="86160"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2021. © Tutti i diritti riservati',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/it.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://it.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://it.rbth.com/nbc/',
                        publicId: '86160'
                    }
                };
            </script><script>
            var categoryID = '104000000000003100000223';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Eleonora Goldman');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/istruzione/86160-ecco-quali-sono-gli-errori",
            maincontent: "counters.content-insights.maincontent",
            title: "Ecco quali sono gli errori di grammatica e pronuncia che fanno rabbrividire i russi ",
            pubdate: "2021-07-02T12:14:00+03:00",
                     authors: "Eleonora Goldman",
                             sections: "Istruzione",
                             tags: "lingua russa,cittadini russi,educazione",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>