<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Perché a San Pietroburgo ci sono così tanti leoni? - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond IT" /><meta property="twitter:site" content="Russia Beyond IT" /><link rel="amphtml" href="https://it.rbth.com/turismo/87026-perché-a-san-pietroburgo/amp"><meta name="description" content="Sono i custodi silenziosi di ponti ed edifici. E non sono stati portati qui per caso. Ecco la loro storia " /><meta property="og:url" content="https://it.rbth.com/turismo/87026-perché-a-san-pietroburgo" /><meta property="og:type" content="article"/><meta property="og:title" content="Perché a San Pietroburgo ci sono così tanti leoni?"/><meta property="og:description" content="Sono i custodi silenziosi di ponti ed edifici. E non sono stati portati qui per caso. Ecco la loro storia "/><meta property="article:tag" content="san pietroburgo"><meta property="article:tag" content="architettura"><meta property="article:tag" content="viaggi"><meta property="article:section" content="Turismo"/><meta property="article:published_time" content="mar 29, 2022"/><meta property="article:author" content="Eleonora Goldman" /><meta name="author" content="Eleonora Goldman" /><meta name="twitter:title" content="Perché a San Pietroburgo ci sono così tanti leoni?"/><meta name="twitter:description" content="Sono i custodi silenziosi di ponti ed edifici. E non sono stati portati qui per caso. Ecco la loro storia "/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.03/article/62432c5f3ebc9a40090fb865.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.03/article/62432c5f3ebc9a40090fb865.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Italiano
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/economia">
                    Economia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/scienza-e-tech">
                    Scienza & tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cultura">
                    Cultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/istruzione">
                    Istruzione
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/storia">
                    Storia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/turismo">
                    Turismo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cucina">
                    Cucina 
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Perché a San Pietroburgo ci sono così tanti leoni?</h1><div class="article__category article__category_long"><a href="/turismo">
            Turismo
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             29 Mar 2022

        </time></div><div class="article__author article__author_long">
                            Eleonora Goldman
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="At the Lion Bridge." src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c5f3ebc9a40090fb865.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p>At the Lion Bridge.</p>
Peter Kovalev/TASS
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Sono i custodi silenziosi di ponti ed edifici. E non sono stati portati qui per caso. Ecco la loro storia 
        </div></div><div class="article__text article__text_long"><p>A quanto pare, chi ha costruito le citt&agrave; russe aveva una particolare predilezione per i leoni. Ma in nessun altro luogo della Russia come a San Pietroburgo si conta un numero cos&igrave; elevato di statue dedicate a questi maestosi felini. Fra le tante, non passa inosservata quella del leone che &ldquo;osserva&rdquo; il tramonto dal lungofiume, tenendo una sfera sotto la sua zampa.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6b1af8682b8415a29f.jpg" alt="Il leone all'ingresso del Museo Russo"><div class="copyright"><p>Il leone all'ingresso del Museo Russo</p>
Legion Media
            </div></div><p>Alcuni leoni &ldquo;guardano&rdquo; ammiccando i passanti, mentre altri scrutano le barche che scivolano sul fiume all&rsquo;orizzonte. Sorprendentemente non si conosce il numero esatto di queste statue in citt&agrave;: secondo gli esperti sono pi&ugrave; di mille. E ogni leone ha una storia affascinante!</p><h3><strong>La parte del leone</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6b1af8682b8415a29d.jpg" alt="Un leone affacciato sul fiume Neva
"><div class="copyright"><p>Un leone affacciato sul fiume Neva
</p>
Irina Rotmanova/Getty Images
            </div></div><p>La figura del leone simboleggia il potere e la prodezza militare, ed &egrave; molto presente nella scultura europea e negli stemmi del passato. Questi animali si possono trovare a Roma, Madrid, Parigi e in molte altre citt&agrave;&hellip; Appartengono ad antiche tradizioni e richiamano leggende greche e romane, dove vengono descritti come guardiani degli dei.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6c1af8682b8415a2a1.jpg" alt=""><div class="copyright"><p></p>
Zamir Usmanov/TASS
            </div></div><p>Quando l&rsquo;imperatore russo Paolo I fond&ograve; <a href="https://it.rbth.com/storia/86804-perch%C3%A9-pietro-il-grande-per-fondare">San Pietroburgo</a>, nel 1703, concep&igrave; questa citt&agrave; non solo come un porto settentrionale affacciato sul Mar Baltico, ma anche come una potente capitale europea: la capitale dell&rsquo;Impero. E in effetti San Pietroburgo si distingue dalle altre citt&agrave; russe per i suoi lussuosi palazzi in stile occidentale, per i ponti levatoi, le ampie strade&hellip; Fin dai primi giorni della nascita di questa citt&agrave;, l&rsquo;architettura locale fu caratterizzata dalla presenza di vari leoni. Anche sul busto dello stesso Pietro I, installato davanti alla sua dimora, si pu&ograve; osservare il muso di un leone su una sua spalla.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6d1af8682b8415a2a3.jpg" alt="Su una spalla si intravede il muso di un leone
"><div class="copyright"><p>Su una spalla si intravede il muso di un leone
</p>
Legion Media
            </div></div><p>Nel 1973, i leoni hanno fatto da sfondo nella divertente commedia di Eldar Rjazanov &ldquo;Una matta, matta, matta corsa in Russia&rdquo;. Nel film, alcuni italiani volano a <a href="https://it.rbth.com/storia/85989-perch%C3%A9-san-pietroburgo-ha-cambiato-nome">Leningrado</a> alla ricerca di un immenso tesoro nascosto sotto un leone&hellip;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6c1af8682b8415a2a2.jpg" alt="Una scena tratta dal film di Rjazanov
"><div class="copyright"><p>Una scena tratta dal film di Rjazanov
</p>
Eldar Ryazanov, Franco Prosperi/Mosfilm, 1973/Getty Images
            </div></div><p>Cercando di confondersi tra i turisti, il gruppo setaccia la citt&agrave; da cima a fondo alla ricerca di quel tesoro; e uno dei protagonisti afferma addirittura che a Leningrado ci sono pi&ugrave; leoni che abitanti!&nbsp;</p><h3><strong>I leoni pi&ugrave; famosi di San Pietroburgo</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6b1af8682b8415a29b.jpg" alt="Il leone dell'Ammiragliato
"><div class="copyright"><p>Il leone dell'Ammiragliato
</p>
Legion Media
            </div></div><p>I leoni con la sfera sotto la zampa, davanti all'Ammiragliato, sono forse uno dei simboli pi&ugrave; riconoscibili della citt&agrave;. Queste sculture in rame si trovano qui dal 1832, anno di fondazione dell&rsquo;Ammiragliato. Esistono varie teorie che cercano di spiegare il perch&eacute; di quelle sfere sotto le zampe: secondo un&rsquo;ipotesi, la palla servirebbe al leone per evitare di addormentarsi: nel momento dell&rsquo;arrivo del sonno, la sfera scivolerebbe via, tenendo sveglio l&rsquo;animale. Insomma, un modo per dire che i leoni sono sempre di guardia con gli occhi ben aperti!&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6b1af8682b8415a29c.jpg" alt="I leoni sul lungofiume dell'Ammiragliato
"><div class="copyright"><p>I leoni sul lungofiume dell'Ammiragliato
</p>
Roman Evgenev/Getty Images
            </div></div><p>Sul canale Griboedov c&rsquo;&egrave; un ponte, costruito negli anni &lsquo;20 dell&rsquo;Ottocento, chiamato &ldquo;Ponte dei leoni&rdquo;. Le catene del ponte sono sorrette dalle fauci di quattro leoni bianchi.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6b1af8682b8415a298.jpg" alt="Il Ponte dei Leoni
"><div class="copyright"><p>Il Ponte dei Leoni
</p>
Legion Media
            </div></div><p>Sull'argine Sverdlovskaja, vicino alla tenuta Bezborodko, risalente alla met&agrave; del XVIII secolo, si possono ammirare ben 29 leoni che tengono in bocca una lunga catena lungo il perimetro della tenuta. La casa stessa &egrave; molto fatiscente, ma le sculture sono perfettamente conservate.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6b1af8682b8415a299.jpg" alt="I 29 leoni vicino alla residenza estiva di Kushelev-Bezborodko "><div class="copyright"><p>I 29 leoni vicino alla residenza estiva di Kushelev-Bezborodko </p>
Yulia-B/Getty Images
            </div></div><p>I leoni non si trovano solo a San Pietroburgo, ma anche nelle citt&agrave; limitrofe: a Peterhof, Pavlovsk, Kronstadt&hellip;</p><p><em><a href="https://it.rbth.com/turismo/2014/07/02/le_sfingi_sotto_le_notti_bianche_di_pietroburgo_31727">LEGGI ANCHE:</a> Le sfingi sotto le notti bianche di Pietroburgo&nbsp;</em></p><h3><strong>Leoni mitici</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6b1af8682b8415a29a.jpg" alt="I leoni sul lungofiume Petrovskaja"><div class="copyright"><p>I leoni sul lungofiume Petrovskaja</p>
Legion Media
            </div></div><p>Sul lungofiume Petrovskaja si possono trovare dei leoni Shishi [o Shi Tza, o Shi Cza] abbastanza straordinari: sono le guardie della mitologia cinese, solitamente poste davanti agli ingressi dei templi. Nella tradizione cinese, i leoni portano fortuna e proteggono dalle forze del male. Queste figure di granito furono realizzate in Manciuria all'inizio del XX secolo per uno dei templi locali, e poi regalate ai vicini russi. Dal 1907, abbelliscono San Pietroburgo.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6b1af8682b8415a29e.jpg" alt="Un leone di pietra al Datsan Gunzechoinei 
"><div class="copyright"><p>Un leone di pietra al Datsan Gunzechoinei 
</p>
marvod/Getty Images
            </div></div><p>Ci sono dei leoni cinesi anche nel Giardino dell'Amicizia su Litejnyj Prospekt, e anche loro hanno una palla sotto le zampe.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6d1af8682b8415a2a4.jpg" alt="Un leone nel Giardino dell'Amicizia"><div class="copyright"><p>Un leone nel Giardino dell'Amicizia</p>
George Shuklin (CC BY-SA 3.0)
            </div></div><p>Invece alcuni grifoni - leoni con le ali - sorvegliano il Ponte della Banca nel centro di San Pietroburgo.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6b1af8682b8415a2a0.jpg" alt="I grifoni con le ali dorate sul Ponte della Banca
"><div class="copyright"><p>I grifoni con le ali dorate sul Ponte della Banca
</p>
Aleksandr Galperin/Sputnik
            </div></div><p>Secondo delle antiche leggende greche, questi erano i grifoni che custodivano l'oro nel paese degli Iperborei. Erano chiamati anche i &ldquo;cani di Zeus&rdquo; e facevano la guardia alle riserve di denaro dell'Impero russo.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/62432c6d1af8682b8415a2a5.jpg" alt="L'antica sfinge sull'argine della Neva"><div class="copyright"><p>L'antica sfinge sull'argine della Neva</p>
Tatiana Kolesnikova/Getty Images
            </div></div><p>I leoni pi&ugrave; antichi &ldquo;fanno la guardia&rdquo; all'Accademia delle Arti: si tratta di<a href="https://it.rbth.com/turismo/2014/07/02/le_sfingi_sotto_le_notti_bianche_di_pietroburgo_31727"> sfingi</a>, leoni con la testa di un umano, portate negli anni &lsquo;30 dell&rsquo;Ottocento da Alessandria d'Egitto da un membro dell'Accademia delle Scienze sull'onda dell'interesse per l'antico Egitto. Queste sfingi sono state create pi&ugrave; di 3.500 anni fa.</p><p></p><p><em><a href="https://it.rbth.com/turismo/86202-i-luoghi-pi%C3%B9-spettrali-di-san-pietroburgo">LEGGI ANCHE:</a> Tra fantasmi e leggende, ecco i 5 luoghi pi&ugrave; spettrali di San Pietroburgo&nbsp;</em></p><p dir="ltr"><strong><em>Cari lettori,&nbsp;</em></strong></p><p dir="ltr"><strong><em>a causa delle attuali circostanze, c&rsquo;&egrave; il rischio che il nostro sito internet e i nostri account sui social network vengano limitati o bloccati. Perci&ograve;, se volete continuare a seguirci, vi invitiamo a:&nbsp;</em></strong></p><ul><li dir="ltr"><strong><em>Iscrivervi al nostro canale&nbsp;<a href="https://t.me/russiabeyond_it">Telegram</a></em></strong></li><li><strong><em>Iscrivervi alla nostra newsletter settimanale inserendo la vostra mail&nbsp;<a href="https://bit.ly/2NOJrKx">qui</a></em></strong></li><li><strong><em>Andare&nbsp;<a href="http://it.rbth.com/">sul nostro sito internet</a><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fit.rbth.com%2F%3Ffbclid%3DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw&amp;h=AT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k&amp;__tn__=-UK-R&amp;c[0]=AT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://l.facebook.com/l.php?u%3Dhttps%253A%252F%252Fit.rbth.com%252F%253Ffbclid%253DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw%26h%3DAT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k%26__tn__%3D-UK-R%26c%5B0%5D%3DAT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro&amp;source=gmail&amp;ust=1647511613009000&amp;usg=AOvVaw2OvGn5sIjw99xhBWGthHDi" rel="noopener noreferrer">&nbsp;</a>e attivare le notifiche push quando il sistema lo richiede</em></strong></li><li><strong><em>Attivare un servizio VPN sul computer e/o telefonino per aver accesso al nostro sito se risultasse bloccato nel vostro Paese</em></strong></li></ul><p class="article__text-copyright">
                Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/san pietroburgo">
                    san pietroburgo
                </a><a href="/tag/architettura">
                    architettura
                </a><a href="/tag/viaggi">
                    viaggi
                </a></div><div class="social-container"
                        data-buttons="twitter, google, reddit, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" /><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2022. © Tutti i diritti riservati',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://it.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_it'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://it.rbth.com/nbc/',
                    publicId: '87026'
                }
            };
        </script><script>
            var categoryID = '104000000000003100000017';
            var currentDocID = '62432a74b94be72da12a2e35';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=21562340004101236521634"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Eleonora Goldman');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/turismo/87026-perché-a-san-pietroburgo",
            maincontent: "counters.content-insights.maincontent",
            title: "Perché a San Pietroburgo ci sono così tanti leoni?",
            pubdate: "2022-03-29T18:12:00+03:00",
                     authors: "Eleonora Goldman",
                             sections: "Turismo",
                             tags: "san pietroburgo,architettura,viaggi",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>