<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Così il Trattato di Nystad segnò l'ingresso della Russia nel rango delle grandi potenze europee - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://it.rbth.com/storia/86393-così-il-trattato-di-nystad/amp"><meta name="description" content="Firmato il 10 settembre 1721, pose fine alla Grande Guerra del Nord e segnò il tramonto della potenza svedese
" /><meta property="og:url" content="https://it.rbth.com/storia/86393-così-il-trattato-di-nystad" /><meta property="og:type" content="article"/><meta property="og:title" content="Così il Trattato di Nystad segnò l&#039;ingresso della Russia nel rango delle grandi potenze europee"/><meta property="og:description" content="Firmato il 10 settembre 1721, pose fine alla Grande Guerra del Nord e segnò il tramonto della potenza svedese
"/><meta property="article:tag" content="storia"/><meta property="article:tag" content="diplomazia"/><meta property="article:tag" content="europa"/><meta property="article:section" content="Storia"/><meta property="article:published_time" content="set 10, 2021"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Così il Trattato di Nystad segnò l&#039;ingresso della Russia nel rango delle grandi potenze europee"/><meta name="twitter:description" content="Firmato il 10 settembre 1721, pose fine alla Grande Guerra del Nord e segnò il tramonto della potenza svedese
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.09/article/613b1cb285600a48ad7dc2e6.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.09/article/613b1cb285600a48ad7dc2e6.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Italiano
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/economia">
                    Economia
                </a></li><li class="nav__item nav__item_header"><a href="/scienza-e-tech">
                    Scienza & tech
                </a></li><li class="nav__item nav__item_header"><a href="/cultura">
                    Cultura
                </a></li><li class="nav__item nav__item_header"><a href="/istruzione">
                    Istruzione
                </a></li><li class="nav__item nav__item_header"><a href="/storia">
                    Storia
                </a></li><li class="nav__item nav__item_header"><a href="/turismo">
                    Turismo
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/cucina">
                    Cucina 
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Così il Trattato di Nystad segnò l'ingresso della Russia nel rango delle grandi potenze europee</h1><div class="article__category article__category_long"><a href="/storia">
                Storia
            </a></div><div class="article__date article__date_long"><time class="date ">
          10 Set 2021

        </time></div><div class="article__author article__author_long">
                                    Boris Egorov
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="La battaglia di Poltava del 27 giugno 1709 fu la vittoria decisiva di Pietro I di Russia su Carlo XII di Svezia in una delle battaglie della Grande guerra del nord (1700-21) tra Russia e Svezia" src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cb285600a48ad7dc2e6.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p>La battaglia di Poltava del 27 giugno 1709 fu la vittoria decisiva di Pietro I di Russia su Carlo XII di Svezia in una delle battaglie della Grande guerra del nord (1700-21) tra Russia e Svezia</p>
	Culture Club/Getty Images
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Firmato il 10 settembre 1721, pose fine alla Grande Guerra del Nord e segnò il tramonto della potenza svedese

            </div></div><div class="article__text article__text_long"><p>Esattamente 300 anni fa, il 10 settembre 1721, fu firmato uno dei trattati pi&ugrave; importanti della storia russa: <a href="https://it.rbth.com/storia/85076-come-%C3%A8-nato-limpero-russo">il Trattato di Nystad</a>, che poneva fine alla <a href="https://it.rbth.com/storia/79515-le-cinque-peggiori-sconfitte-militari">Grande Guerra del Nord</a>. Il conflitto, durato 21 anni, vide come principali rivali Svezia e Russia. E se per la Svezia il trattato caus&ograve; la perdita del suo status di grande potenza, per la Russia accadde esattamente il contrario: segn&ograve; l'inizio di una nuova era, facendola entrare nel &ldquo;firmamento&rdquo; degli Stati pi&ugrave; potenti del mondo.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cdd85600a48a722d86d.jpg" alt="La firma del trattato di pace di Nystad, 20 agosto 1721"><div class="copyright"><p>La firma del trattato di pace di Nystad, 20 agosto 1721</p>
	Fine Art Images/Heritage Images/Getty Images            </div></div><p>Alla fine del XVII secolo, il Regno di Svezia aveva raggiunto l'apice della sua potenza. Esercitando il proprio controllo sulla Finlandia, su vasti territori del Baltico e sul nord della Germania, gli svedesi avevano di fatto trasformato il Baltico nel loro &ldquo;mare privato&rdquo;. L'esercito e la marina reali svedesi erano considerati tra i pi&ugrave; forti d'Europa.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cdd85600a48a722d86e.jpg" alt="Carlo XII, 25 luglio 1700 "><div class="copyright"><p>Carlo XII, 25 luglio 1700 </p>
	Dominio pubblico            </div></div><p>Ma anche la Svezia aveva le sue debolezze: in primis la popolazione numericamente ridotta e le risorse limitate, che non le permisero di difendere adeguatamente i suoi estesi confini. In queste circostanze, gli svedesi facevano affidamento sulla velocit&agrave; di dispiegamento dell&rsquo;esercito e sull&rsquo;efficacia dei soldati in battaglia, sull&rsquo;estro dei comandanti e sulla risolutezza del sovrano svedese. Quando nel 1697 l'inesperto Carlo XII - all&rsquo;epoca 15enne - sal&igrave; sul trono svedese, molti Stati europei sentirono che era giunta l&rsquo;occasione per schiacciare insieme quel potente rivale di lunga data.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cdd85600a48a722d86f.jpg" alt="Carlo XII di Svezia (1682-1718)"><div class="copyright"><p>Carlo XII di Svezia (1682-1718)</p>
	Michael Dahl            </div></div><p>L'Alleanza del Nord, formata nel 1699, mise insieme Russia, Danimarca e Polonia, il cui re, Augusto II detto &ldquo;il Forte&rdquo;, era anche Elettore di Sassonia. Questi Stati, che nei conflitti precedenti avevano sofferto per via degli svedesi, speravano ora di riconquistare i territori persi e di annetterne di nuovi. Per la Russia, l'obiettivo principale era quello di ottenere l'accesso al Mar Baltico, che aveva perso contro gli svedesi all'inizio del XVII secolo.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cde85600a48a722d870.jpg" alt="Augusto II detto “il Forte”"><div class="copyright"><p>Augusto II detto “il Forte”</p>
	Louis de Silvestre            </div></div><p>Sorprendendo gli alleati, Carlo XII dimostr&ograve; di essere pi&ugrave; tosto di quel che si credeva. Il 4 agosto 1700 apparve all'improvviso fuori Copenaghen con un esercito di 15.000 uomini, costringendo la Danimarca a chiedere la pace. Il 30 novembre dello stesso anno il re svedese sconfisse completamente l'esercito dello <a href="https://it.rbth.com/storia/84864-perch%C3%A9-lo-zar-pietro-i">zar Pietro I</a> nella <a href="https://it.rbth.com/storia/81445-quattro-battaglie-in-cui">battaglia di Narva</a>, sul territorio dell'attuale Estonia. Negli scontri morirono circa 8.000 soldati russi e una quantit&agrave; considerevole di artiglieria and&ograve; persa. Solo alcuni reggimenti, che erano stati formati seguendo il modello occidentale, resistettero in battaglia, mentre gli altri si dispersero e fuggirono in preda al panico. &ldquo;Le battaglie contro i russi non danno alcun piacere&rdquo;, disse il re al colonnello Axel Sparre, esprimendo il suo disappunto per le qualit&agrave; di combattimento del nemico.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cde85600a48a722d871.jpg" alt="La battaglia di Narva"><div class="copyright"><p>La battaglia di Narva</p>
	Aleksandr Kotsebu            </div></div><p>Pensando che la Russia fosse ormai sconfitta, Carlo XII si spinse verso ovest per combattere i polacchi e i sassoni. Ma Pietro I non aveva alcuna intenzione di arrendersi cos&igrave; facilmente e sfrutt&ograve; l&rsquo;occasione a proprio favore: form&ograve; rapidamente un nuovo esercito e impose di rivedere la formazione dei soldati. Di conseguenza, negli anni successivi le truppe russe riuscirono a prendere il controllo di quasi tutta l&rsquo;Ingria svedese. E fu proprio l&igrave; che nel 1703 fu fondata la futura capitale dello Stato russo: <a href="https://it.rbth.com/storia/86249-quando-san-pietroburgo-fu-capitale">San Pietroburgo</a>. Lo zar propose a Carlo XII di porre fine alla guerra a condizione che la regione restasse sotto il controllo della Russia. &ldquo;I termini della pace possono essere discussi a Mosca&rdquo;, rispose il re con aria di sfida, indicando apertamente l'obiettivo della sua nuova spedizione.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cde85600a48a722d872.jpg" alt="La posa della fortezza di San Pietroburgo"><div class="copyright"><p>La posa della fortezza di San Pietroburgo</p>
	Adolf Sharleman            </div></div><p></p><p>Dopo aver calpestato il territorio polacco e sconfitto Augusto il Forte, l'esercito svedese nel 1708 invase il territorio dello Stato russo. Ma Carlo XII decise di non avanzare nel cuore della Russia attraverso i territori di campagna che le truppe russe avevano precedentemente devastato. Fece invece rotta verso la fertile Ucraina, dove l'etmano Ivan Mazepa, che era passato dalla parte del nemico, gli aveva promesso supporto. Ma la spedizione non si rivel&ograve; cos&igrave; tranquilla come il re aveva sperato: l'avversario che ora affrontava non era pi&ugrave; quello che aveva incontrato a Narva.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cde85600a48a722d873.jpg" alt="Carlo XII e l'etmano Ivan Mazepa"><div class="copyright"><p>Carlo XII e l'etmano Ivan Mazepa</p>
	Gustaf Olof Cederström            </div></div><p>Il 9 ottobre 1708, nel villaggio di Lesnaya, nell'attuale Bielorussia, Pietro I distrusse le truppe del generale Adam Lewenhaupt che era in viaggio da Riga con un'enorme colonna di rifornimenti per l'esercito del re. L'8 luglio 1709, nella battaglia di Poltava, venne sconfitto Carlo XII, che, tra morti e feriti, perse sul campo di battaglia 9.000 soldati (le perdite russe furono circa 5.000). &ldquo;In questa famosa battaglia - scrisse il teorico militare russo del XIX secolo, il barone Nikolaj Medem -, tutti gli ordini dello zar portano il marchio del genio militare: l'ingegnosa ritirata della cavalleria che ha attirato il nemico verso le nostre batterie, la scelta del momento giusto per mandare Menshikov contro Roos, e infine l'idea di avanzare fuori dal campo per affrontare il nemico... La battaglia ha dimostrato chiaramente che (...) l'esercito russo &egrave; ora in grado di reggere il confronto con le migliori truppe europee&rdquo;.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cde85600a48a722d874.jpg" alt="La battaglia di Poltava"><div class="copyright"><p>La battaglia di Poltava</p>
	Museo di storia della battaglia di Poltava            </div></div><p>Subito dopo la vittoria, Pietro I invit&ograve; gli ufficiali svedesi catturati a una cena durante la quale brind&ograve; alla loro salute e li descrisse come &ldquo;maestri nelle arti militari&rdquo;. E mentre Carlo XII si rifugi&ograve; nell'Impero Ottomano, il suo esercito sconfitto e demoralizzato si ritir&ograve; nella citt&agrave; di Perevolochna, dove l'11 luglio tutti i 13.000 uomini si arresero e furono fatti prigionieri. Da quel momento, la Russia prese saldamente l'iniziativa nella guerra. &ldquo;Finirono cos&igrave; i nostri tempi felici&rdquo;, avrebbe scritto pi&ugrave; tardi il soldato Joachim Lyth, che aveva preso parte agli eventi.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cdf85600a48a722d875.jpg" alt="La resa dell'esercito svedese"><div class="copyright"><p>La resa dell'esercito svedese</p>
	Aleksej Kivshenko            </div></div><p>Dopo il trionfo russo a Poltava, Danimarca e Sassonia tornarono in guerra contro gli svedesi. Le truppe russe si impadronirono di tutto il Baltico e invasero la Finlandia, e nel 1719 sbarcarono pi&ugrave; volte sulle coste della stessa Svezia. Alla fine, nel 1721, il re Federico I (Carlo XII era stato ucciso tre anni prima nell&rsquo;assedio della fortezza norvegese di Fredriksten) decise di chiedere la pace con la Russia: il 10 settembre nella citt&agrave; finlandese di Nystad fu firmato il trattato di pace.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cdf85600a48a722d876.jpg" alt="Il corteo funebre con la salma di Carlo XII"><div class="copyright"><p>Il corteo funebre con la salma di Carlo XII</p>
	Gustaf Olof Cederström            </div></div><p>Il Regno di Svezia cedette alla Russia &ldquo;per il suo completo, assoluto ed eterno possesso&rdquo; i territori dell&rsquo;Ingria, la Lettonia centrale e settentrionale, l&rsquo;Estonia e anche la parte sudorientale della Finlandia. In cambio, i russi si impegnarono a pagare agli svedesi due milioni di talleri per diversi anni: ci&ograve; equivaleva alla met&agrave; del bilancio annuale della Russia o all'intero bilancio annuale della Svezia. Il resto delle terre finlandesi occupate furono restituite a Stoccolma. Il 2 novembre 1721, nella Cattedrale della Vecchia Trinit&agrave; a San Pietroburgo, Pietro I adott&ograve; il titolo di &ldquo;Padre della Patria, Imperatore di tutte le Russie&rdquo;. La Russia fu cos&igrave; proclamata ufficialmente un impero, anche se in Europa aveva cominciato a essere descritta in questo modo molto prima, fin dal tempo della <a href="https://it.rbth.com/storia/81415-quattro-vittorie-sul-campo">vittoria di Poltava</a>.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b1cdf85600a48a722d877.jpg" alt="La mappa della divisione dei territori secondo il trattato di Nystadt"><div class="copyright"><p>La mappa della divisione dei territori secondo il trattato di Nystadt</p>
	Dominio pubblico            </div></div><p></p><p><em><a href="https://it.rbth.com/storia/81295-cinque-eventi-bellici-che-trasformarono">LEGGI ANCHE: </a>Cinque eventi bellici che trasformarono la Russia in una grande potenza&nbsp;</em></p><p class="article__text-copyright">
        	Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/storia">
                storia
            </a><a href="/tag/diplomazia">
                diplomazia
            </a><a href="/tag/europa">
                europa
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" /><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Scoprite le altre entusiasmanti storie e i video
          <a href="https://www.facebook.com/it.rbth/" target="_blank">sulla pagina Facebook di Russia Beyond</a></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://it.rbth.com/storia/86393-così-il-trattato-di-nystad";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "86393"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-it-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2021. © Tutti i diritti riservati',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/it.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://it.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://it.rbth.com/nbc/',
                        publicId: '86393'
                    }
                };
            </script><script>
            var categoryID = '104000000000003100000322';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Boris Egorov');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/storia/86393-così-il-trattato-di-nystad",
            maincontent: "counters.content-insights.maincontent",
            title: "Così il Trattato di Nystad segnò l'ingresso della Russia nel rango delle grandi potenze europee",
            pubdate: "2021-09-10T11:28:00+03:00",
                     authors: "Boris Egorov",
                             sections: "Storia",
                             tags: "storia,diplomazia,europa",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>