<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Il borsch? Servitelo nel pane! La ricetta con effetto “wow”! - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://it.rbth.com/cucina/86636-il-borsch-servitelo-nel-pane/amp"><meta name="description" content="La tradizionale zuppa slava è il piatto perfetto per l’inverno: sostanziosa, calda e gustosa. Se poi la presentate in uno scrigno croccante, l’effetto è assicurato!
" /><meta property="og:url" content="https://it.rbth.com/cucina/86636-il-borsch-servitelo-nel-pane" ><meta property="og:type" content="article"><meta property="og:title" content="Il borsch? Servitelo nel pane! La ricetta con effetto “wow”!"/><meta property="og:description" content="La tradizionale zuppa slava è il piatto perfetto per l’inverno: sostanziosa, calda e gustosa. Se poi la presentate in uno scrigno croccante, l’effetto è assicurato!
"/><meta property="article:tag" content="cucina"/><meta property="article:tag" content="tradizioni"/><meta property="article:section" content="Cucina "/><meta property="article:published_time" content="nov 24, 2021"/><meta property="article:modified_time" content="nov 24, 2021"/><meta property="article:author" content="Julia Mulino" /><meta name="author" content="Julia Mulino" /><meta name="twitter:title" content="Il borsch? Servitelo nel pane! La ricetta con effetto “wow”!"/><meta name="twitter:description" content="La tradizionale zuppa slava è il piatto perfetto per l’inverno: sostanziosa, calda e gustosa. Se poi la presentate in uno scrigno croccante, l’effetto è assicurato!
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/619df5c315e9f9209a7b26e7.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/619df5c315e9f9209a7b26e7.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://it.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Cucina ",
                        "item": "https://it.rbth.com/cucina"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Il borsch? Servitelo nel pane! La ricetta con effetto “wow”!",
                        "item": "https://it.rbth.com/cucina/86636-il-borsch-servitelo-nel-pane"
                    }
                                                ]
        }
    </script><script type="application/ld+json">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</script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Italiano
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/economia">
                    Economia
                </a></li><li class="nav__item nav__item_header"><a href="/scienza-e-tech">
                    Scienza & tech
                </a></li><li class="nav__item nav__item_header"><a href="/cultura">
                    Cultura
                </a></li><li class="nav__item nav__item_header"><a href="/istruzione">
                    Istruzione
                </a></li><li class="nav__item nav__item_header"><a href="/storia">
                    Storia
                </a></li><li class="nav__item nav__item_header"><a href="/turismo">
                    Turismo
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/cucina">
                    Cucina 
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Il borsch? Servitelo nel pane! La ricetta con effetto “wow”!</h1><div class="article__category article__category_short"><a href="/cucina">
                Cucina 
            </a></div><div class="article__date article__date_short"><time class="date ">
          24 Nov 2021

        </time></div><div class="article__author article__author_short">
                                    Julia Mulino
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.11/article/619df5c315e9f9209a7b26e7.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Julia Mulino
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                La tradizionale zuppa slava è il piatto perfetto per l’inverno: sostanziosa, calda e gustosa. Se poi la presentate in uno scrigno croccante, l’effetto è assicurato!

            </div></div><div class="article__text article__text_short"><p>Pane e zuppe sono sempre stati molto presenti sulle tavole russe. Ma come si &ldquo;sposano&rdquo; questi due elementi della tradizione culinaria dell&rsquo;est? In passato, il pane veniva servito separatamente o sbriciolato nella ciotola di zuppa calda.</p><p>Ancora oggi il pane viene servito a fettine, sotto forma di crostini&hellip; o come contenitore! Come? Vi baster&agrave; prendere una pagnotta di pane nero (<a href="https://it.rbth.com/cucina/82114-borodinsky-che-bont%C3%A0-la-ricetta">Borodinskij</a>), tagliare la calotta superiore, estrarre la mollica e versare il brodo al suo interno. La pagnotta di segale leggermente speziata con semi di coriandolo e anice esalta <a href="https://it.rbth.com/cucina/83530-guida-definitiva-alla-preparazione">il borsch</a>, accentuandone i sapori.&nbsp;</p><p>Secondo la mia esperienza, la pagnotta non dovrebbe essere troppo fresca; nel mio caso, vivendo in Olanda, ho trovato una pagnotta di pane Borodinskij a lunga conservazione in un negozio russo locale. Era perfetto: denso e compatto, adatto per una porzione individuale.</p><p>Un prerequisito importante quando si vuole servire il borsch in una pagnotta di pane &egrave; cuocerla nel forno prima di servire. Io lascio le pareti del pane spesse un po&rsquo; pi&ugrave; di un centimetro, per essere sicura che riescano a contenere il liquido senza problemi. Prima di versare il borsch nella pagnotta di pane, l'ho strofinata con uno spicchio d'aglio. A proposito, la parte estratta (la calotta e la mollica) pu&ograve; essere tostata in forno e servita a parte come crostini.&nbsp;</p><p>Se anche a voi &egrave; venuta voglia di sperimentare questa zuppa, provate questa ricetta di famiglia con brodo di carne: per l&rsquo;occasione ho deciso di aggiungere al manzo delle costine di maiale affumicate per un gusto ancor pi&ugrave; intenso.&nbsp;</p><h3><strong>Ingredienti per una pentola da 3 litri:</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d115e9f920ad483790.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><ul><li>Stinco di manzo - 350 gr</li><li>Costine di maiale (affumicate) - 350-400 gr</li><li>Barbabietola (grande) - 1 pz</li><li>Cavolo - 150 gr</li><li>Patate (grandi) - 2 pz</li><li>Carota - 1 pz</li><li>Sedano - 50 gr</li><li>Pastinaca - 50 gr</li><li>Peperoni verdi - 1 pz</li><li>Concentrato di pomodoro - 2 cucchiai</li><li>Zucchero - 1 cucchiaio da tavola</li><li>Cipolla - 1 pz</li><li>Aglio - 3 spicchi</li><li>Succo di mezzo limone</li><li>Pepe nero</li><li>Foglia di alloro</li><li>Semi di coriandolo</li><li>Sale</li><li>Olio vegetale</li><li>Prezzemolo</li><li>Pane di segale (Borodinskij) - 350 gr (una pagnotta)</li></ul><h3><strong>Procedimento:</strong></h3><p>Mettete il manzo in una pentola con acqua fredda, accendete il fuoco e lasciate cuocere a fuoco lento per 2,5 ore. Una volta cotto, rimuovete delicatamente la schiuma dal brodo.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d115e9f920ad483791.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Tritate finemente la cipolla, grattugiate le carote, il sedano e la pastinaca e soffriggete il tutto nell'olio fino a quando risulter&agrave; morbido, mescolando di tanto in tanto.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d115e9f920ad483792.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Trasferite il soffritto in una ciotola e lasciatelo da parte: ci servir&agrave; alla fine.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d115e9f920ad483793.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Grattugiate la barbabietola e stufatela nella stessa padella delle carote, aggiungendo il concentrato di pomodoro, il succo di limone e lo zucchero. Il succo di limone viene aggiunto non solo per insaporire, ma anche per mantenere il colore della barbabietola pi&ugrave; intenso.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d115e9f920ad483794.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Dopo due ore e mezza di cottura, la carne dovrebbe essere ben morbida. A questo punto, aggiungete al brodo le costine di maiale, sale a piacere, pepe, coriandolo e alloro. Lasciate sobbollire il brodo per un&rsquo;altra ora.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d215e9f920ad483795.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Trascorsa un&rsquo;ora, togliete la carne dal brodo; aggiungete il cavolo e le patate tagliati a piccoli pezzi.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d215e9f920ad483796.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>A questo punto dedicatevi al pane: tagliate la parte superiore e rimuovete con cura la mollica, lasciando un bordo di 1 cm. Mettete il pane nel forno e cuocetelo a 130&deg;C per circa 20 minuti.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d215e9f920ad483797.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Dieci minuti dopo aver aggiunto il cavolo, versate nel brodo il soffritto di carote e di barbabietole.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d215e9f920ad483798.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Tagliate i peperoni a julienne e aggiungeteli alla zuppa.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d215e9f920ad483799.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Quando le patate sono pronte, aggiustate la zuppa con il sale, spremete 2 spicchi d&rsquo;aglio, chiudete il coperchio e lasciate la zuppa in infusione per circa 30 minuti.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d215e9f920ad48379a.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Strofinate la base del pane con l'aglio.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d315e9f920ad48379b.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p>Versate la zuppa nel pane e adagiatevi sopra la carne. Una pagnotta corrisponde a una porzione. Servite il borsch caldo accompagnato da panna acida, una spolveratina di prezzemolo fresco e crostini al lardo. Buon appetito!</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/619df5d315e9f920ad48379c.jpg" alt=""><div class="copyright"><p></p>
	Julia Mulino            </div></div><p></p><p><em><a href="https://it.rbth.com/cucina/85237-che-differenze-ci-sono-tra">LEGGI ANCHE: </a>Che differenze ci sono tra il borsch russo e il borsch ucraino?&nbsp;</em></p><p class="article__text-copyright">
        	Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/cucina">
                cucina
            </a><a href="/tag/tradizioni">
                tradizioni
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" /><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Scoprite le altre entusiasmanti storie e i video
          <a href="https://www.facebook.com/it.rbth/" target="_blank">sulla pagina Facebook di Russia Beyond</a></div></div><div class="article__comments article__comments_short"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://it.rbth.com/cucina/86636-il-borsch-servitelo-nel-pane";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "86636"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-it-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '61951cba15e9f941f31464e2';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2021. © Tutti i diritti riservati',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/it.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://it.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://it.rbth.com/nbc/',
                        publicId: '86636'
                    }
                };
            </script><script>
            var categoryID = '104000000000003100000043';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Julia Mulino');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/cucina/86636-il-borsch-servitelo-nel-pane",
            maincontent: "counters.content-insights.maincontent",
            title: "Il borsch? Servitelo nel pane! La ricetta con effetto “wow”!",
            pubdate: "2021-11-24T11:19:00+03:00",
                     authors: "Julia Mulino",
                             sections: "Cucina ",
                             tags: "cucina,tradizioni",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>