<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Chi erano le antiche donne-uccello russe Sirin, Alkonost e Gamajun? (FOTO)  - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond IT" /><meta property="twitter:site" content="Russia Beyond IT" /><link rel="amphtml" href="https://it.rbth.com/storia/87619-chi-erano-le-antiche-donne/amp"><meta name="description" content="Perché era un brutto presagio incontrare Sirin? Perché erano raffigurate a seno nudo? Che rapporti avevano con figure simili della tradizione greca,..." /><meta property="og:url" content="https://it.rbth.com/storia/87619-chi-erano-le-antiche-donne" /><meta property="og:type" content="article"/><meta property="og:title" content="Chi erano le antiche donne-uccello russe Sirin, Alkonost e Gamajun? (FOTO) "/><meta property="og:description" content="Perché era un brutto presagio incontrare Sirin? Perché erano raffigurate a seno nudo? Che rapporti avevano con figure simili della tradizione greca,..."/><meta property="article:tag" content="storia"><meta property="article:tag" content="arte"><meta property="article:tag" content="tradizioni"><meta property="article:section" content="Storia"/><meta property="article:published_time" content="ott 14, 2022"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Chi erano le antiche donne-uccello russe Sirin, Alkonost e Gamajun? (FOTO) "/><meta name="twitter:description" content="Perché era un brutto presagio incontrare Sirin? Perché erano raffigurate a seno nudo? Che rapporti avevano con figure simili della tradizione greca,..."/><meta property="og:image" content="https://cdns.russiatoday.com/rbthmedia/images/2022.10/article/63493afeef6a18414832730b.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdns.russiatoday.com/rbthmedia/images/2022.10/article/63493afeef6a18414832730b.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818285, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818285" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Italiano
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/economia">
                    Economia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/scienza-e-tech">
                    Scienza & tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cultura">
                    Cultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/istruzione">
                    Istruzione
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/storia">
                    Storia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/turismo">
                    Turismo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cucina">
                    Cucina 
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Chi erano le antiche donne-uccello russe Sirin, Alkonost e Gamajun? (FOTO) </h1><div class="article__category article__category_long"><a href="/storia">
            Storia
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             14 Ott 2022

        </time></div><div class="article__author article__author_long">
                            Russia Beyond
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493afeef6a18414832730b.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
Viktor Vasnetsov / Galleria Tretjakov / Dominio pubblico
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Perché era un brutto presagio incontrare Sirin? Perché erano raffigurate a seno nudo? Che rapporti avevano con figure simili della tradizione greca, come le Sirene e Alcione? Ecco a voi tutto quello che c’è da sapere su queste leggendarie figure della mitologia slava

        </div></div><div class="article__text article__text_long"><p>Nell&rsquo;antico paganesimo russo, l&rsquo;immagine della donna-uccello aveva diverse interpretazioni ed era profondamente radicata nella tradizione politeista. Alcuni credevano che incontrare queste creature fosse una grande gioia, mentre altri ritenevano che la disgrazia fosse imminente. Sir&iacute;n (<em>Сирин</em>), Alkon&oacute;st (<em>Алконост</em>) e Gamaj&uacute;n (<em>Гамаюн</em>) sono i nomi assegnati loro nella mitologia slava. Tutte e tre hanno l&rsquo;aspetto di uccelli dal volto di donna, ma svolgono ruoli diversi. Ma quali sono esattamente le differenze?&nbsp;</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4ab7e4557b3c111d79.jpg" alt=""><div class="copyright"><p></p>
Dominio pubblico
            </div></div><p>Secondo la leggenda, Sirin e Alkonost sono uccelli provenienti dal giardino dell&rsquo;Eden chiamato Irij (<em>Ирий</em>), dove dimoravano gli dei superiori. Sono in grado di muoversi tra i mondi, quindi a volte si trovano in quello terreno. Entrambe le donne uccello hanno voci magiche e incantevoli, capaci di indurre una persona in trance e persino di farla impazzire.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4bb7e4557b3c111d7a.jpg" alt="“Sirin e Alkonost. Uccelli della gioia e del dolore”, 1896, dipinto di Viktor Vasnetsov
"><div class="copyright"><p>“Sirin e Alkonost. Uccelli della gioia e del dolore”, 1896, dipinto di Viktor Vasnetsov
</p>
Galleria Tretjakov / Pubblico dominio
            </div></div><p>Per gli Slavi, Sirin e Alkonost erano incarnazioni del dio Veles, la seconda divinit&agrave; pi&ugrave; importante del pantheon slavo, dopo Perun. Col tempo, Sirin divenne l&rsquo;incarnazione del lato oscuro della divinit&agrave; e Alkonost del suo lato luminoso. Per questo motivo, Sirin e Alkonost sono spesso raffigurate insieme come gli uccelli inseparabili del dolore e della gioia.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4bb7e4557b3c111d7b.jpg" alt="Alkonost, 1905, illustrazione di Ivan Bilibin 
"><div class="copyright"><p>Alkonost, 1905, illustrazione di Ivan Bilibin 
</p>
Dominio pubblico
            </div></div><p>Gli uccelli si distinguevano per il loro aspetto: molto spesso Alkonost &egrave; raffigurato con braccia femminili (ha un busto umano ma con ali e zampe di volatile); Sirin &egrave; raffigurato come un uccello, e ha solo il volto di donna.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4bb7e4557b3c111d7c.jpg" alt="Incisione su rame, Russia, anni Quaranta dell’Ottocento. A sinistra: Alkonost, a destra: Sirin
"><div class="copyright"><p>Incisione su rame, Russia, anni Quaranta dell’Ottocento. A sinistra: Alkonost, a destra: Sirin
</p>
Legion Media
            </div></div><p>Anche il loro canto era ritenuto di natura diversa. Mentre il canto di Alkonost non faceva male e dava gioia, il canto di Sirin poteva talvolta diventare distruttivo per una persona. Ascoltando il suo canto, l&rsquo;uomo dimentica tutto ci&ograve; che c&rsquo;&egrave; nel mondo e perde la volont&agrave;, cade in trance e pu&ograve; passare all&rsquo;altro mondo, cio&egrave; semplicemente impazzire o morire. Per questo motivo, le credenze popolari dicono che Sirin ha paura dei suoni forti e per spaventarla la gente suona le campane e fa squillare le trombe.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4cb7e4557b3c111d7d.jpg" alt=""><div class="copyright"><p></p>
Sergej Solomko / Dominio pubblico
            </div></div><p>I ricercatori ritengono che le Sirene (&Sigma;&epsilon;&iota;&rho;ῆ&nu;&epsilon;&sigmaf;) della mitologia greca siano state il prototipo di Sirin, perch&eacute; la sua descrizione ricorda molto il comportamento delle creature che attirano i marinai verso la morte. Ma con l&rsquo;avvento del cristianesimo, all&rsquo;immagine pagana fu dato un significato pi&ugrave; adatto al nuovo paradigma religioso.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4cb7e4557b3c111d7e.jpg" alt=""><div class="copyright"><p></p>
Ivan Bilibin / Dominio pubblico
            </div></div><p>Sono sopravvissute poche immagini dell&rsquo;uccello del paradiso con i seni nudi. Questa immagine &egrave; considerata pi&ugrave; arcaica e si riferisce ai tempi in cui era diffuso l&rsquo;animismo, ovvero il culto delle forze della natura. In tale forma, la creatura era interpretata come femminile e incarnazione della nutrice dell&rsquo;intera razza umana. Tuttavia, l&rsquo;influenza della Grecia antica l&rsquo;ha trasformata nel tempo.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4cb7e4557b3c111d7f.jpg" alt=""><div class="copyright"><p></p>
Dominio pubblico
            </div></div><p>Per quanto riguarda Alkonost, la sua immagine sarebbe presa in prestito da un&rsquo;altra figura della mitologia greca, Alcione. Secondo il mito, il marito di Alcione, Ceice, muore durante una tempesta (scatenata da Zeus, offeso per il fatto che i due, felicissimi sposi, si chiamavano l&rsquo;un l&rsquo;altra Zeus ed Hera). Lei, sconvolta dal dolore, si annega in mare. Ma gli dei hanno piet&agrave; dei due e li trasformarono in uccelli. La comparsa della parola Alkonost &egrave; attribuita a un errore nella traduzione del nome di Alcione (Ἁ&lambda;&kappa;&upsilon;ό&nu;&eta;; &ldquo;Alki&oacute;n&rdquo; in greco).&nbsp;</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4db7e4557b3c111d80.jpg" alt="Cucchiai di legno dipinti
"><div class="copyright"><p>Cucchiai di legno dipinti
</p>
Lilja Richter / Aleksej Boitsov / Sputnik
            </div></div><p>Le immagini della donna-uccello magico erano molto comuni nell&rsquo;arte popolare. La sua riproduzione era rinvenibile su tutti gli oggetti di uso quotidiano, dalle cassapanche agli arcolai e alle slitte. Tuttavia, in questo contesto, le creature agivano come amuleti contro la sfortuna.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4fb7e4557b3c111d81.jpg" alt=""><div class="copyright"><p></p>
Ivan Bilibin / Dominio pubblico
            </div></div><p>Sirin e Alkonost assomigliano fortemente a un altro uccello del paradiso, Gamajun. Nella Rus&rsquo; era conosciuto come &ldquo;uccello profetico&rdquo; ed era considerato un messaggero degli dei. La gente credeva che Gamajun sapesse tutto sul passato e sul futuro, ma solo chi era in grado di capire le sue previsioni poteva comprendere il suo linguaggio di uccello. In ogni caso, gli Slavi ritenevano che gi&agrave; il solo sentire il canto di Gamajun fosse un buon segno.&nbsp;</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4fb7e4557b3c111d82.jpg" alt="Baba Jaga e le donne-uccello. Illustrazione di una fiaba russa, 1902
"><div class="copyright"><p>Baba Jaga e le donne-uccello. Illustrazione di una fiaba russa, 1902
</p>
Ivan Bilibin / Dominio pubblico
            </div></div><p>Le origini della sua immagine risalgono al folklore persiano, in particolare al mitico uccello Homa (o Huma).&nbsp;</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63493c4fb7e4557b3c111d83.jpg" alt="“Gamajun, uccello profetico”, 1898, dipinto di Viktor Vasnetsov
"><div class="copyright"><p>“Gamajun, uccello profetico”, 1898, dipinto di Viktor Vasnetsov
</p>
Museo di Belle Arti del Daghestan “P.S.Gamzatova”  / Pubblico dominio
            </div></div><p>L&rsquo;immagine moderna di Gamajun viene invece dal dipinto di <a href="https://it.rbth.com/cultura/83968-dieci-straordinari-dipinti-del-folklore">Viktor Vasnetsov</a> (1848-1926) del 1897 &ldquo;Gamajun, l&rsquo;uccello profetico&rdquo; (&ldquo;<em>Гамаюн, птица вещая</em>&rdquo;), in cui l&rsquo;artista ha raffigurato un uccello dalle ali nere con un volto femminile triste &ldquo;privo di qualsiasi regalit&agrave;&rdquo; e dai tratti infantili.</p><p><br /><em><a href="https://it.rbth.com/storia/86633-cinque-luoghi-sacri-della-mitologia">LEGGI ANCHE:</a> Cinque luoghi sacri della mitologia slava spiegati per voi&nbsp;</em></p><p dir="ltr"><strong><em>a causa delle attuali circostanze, c&rsquo;&egrave; il rischio che il nostro sito internet e i nostri account sui social network vengano limitati o bloccati. Perci&ograve;, se volete continuare a seguirci, vi invitiamo a:&nbsp;</em></strong></p><ul><li dir="ltr"><strong><em>Iscrivervi al nostro canale&nbsp;<a href="https://t.me/russiabeyond_it">Telegram</a></em></strong></li><li><strong><em>Iscrivervi alla nostra newsletter settimanale inserendo la vostra mail&nbsp;<a href="https://bit.ly/2NOJrKx">qui</a></em></strong></li><li><strong><em>Andare&nbsp;<a href="http://it.rbth.com/">sul nostro sito internet</a><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fit.rbth.com%2F%3Ffbclid%3DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw&amp;h=AT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k&amp;__tn__=-UK-R&amp;c[0]=AT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://l.facebook.com/l.php?u%3Dhttps%253A%252F%252Fit.rbth.com%252F%253Ffbclid%253DIwAR2AmjJuA-AVEHcr9c4-sQSxiSbTHe20xspxl0ytdACcQtjXRiQtz9CMZUw%26h%3DAT2lZDCfy7FOu1vrrSQtIba7kCCLsPwMLCq4gLkUTvZk--4y6OfthQ0MUUZO5RYpa1fXvfNwYP4q3nBHDMfuz9VYjpFfA3-mKToXNHUquB_QqrLYPAqCjUOu8qO9Ilw2H8n5zpnQT8McXsbv7mjC86k%26__tn__%3D-UK-R%26c%5B0%5D%3DAT24BlpcJJTHAG7tqcAqBDEQ_G5x-WXtQACmhPN4mpyL2u_92_VyIPJtDTfwGaxiMoZhbpO-3e4n_c1HUOPeqhjRGPyOikAHGRMeBi-2pJSi_wUyYPSGGlV6TnYqHNhNERlVlrHnrer_kBQuVro&amp;source=gmail&amp;ust=1647511613009000&amp;usg=AOvVaw2OvGn5sIjw99xhBWGthHDi" rel="noopener noreferrer">&nbsp;</a>e attivare le notifiche push quando il sistema lo richiede</em></strong></li><li><strong><em>Attivare un servizio VPN sul computer e/o telefonino per aver accesso al nostro sito se risultasse bloccato nel vostro Paese</em></strong></li></ul><p class="article__text-copyright">
                Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/storia">
                    storia
                </a><a href="/tag/arte">
                    arte
                </a><a href="/tag/tradizioni">
                    tradizioni
                </a></div><div class="social-container"
                        data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><div class="subscribe__input-fields"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Registrati"></div></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                var isWeekly = true, isDaily = false;
                var lng = 'it-IT';

                if (['pt-BR', 'es-ES', 'fr-FR', 'sr-RS', 'sl-SI'].includes(lng)) {
                    isWeekly = $form.find('#mailingWeekly').is(':checked');
                    isDaily = $form.find('#mailingDaily').is(':checked');
                }

                if(!validateEmail($email)) {
                    if (isWeekly) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                    if (isDaily) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Scoprite\u0020le\u0020altre\u0020entusiasmanti\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022telegram\u0022\u003A\u0022Scopri\u0020tutte\u0020le\u0020nostre\u0020storie\u0020e\u0020i\u0020video\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/it.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_it\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/russiabeyond_it\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022sulla\u0020pagina\u0020Facebook\u0020di\u0020Russia\u0020Beyond\u0022,\u0022telegram\u0022\u003A\u0022sul\u0020nostro\u0020profilo\u0020Telegram\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022it\u002DIT\u0022')
        };"></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2022. © Tutti i diritti riservati',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://it.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_it'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://it.rbth.com/nbc/',
                    publicId: '87619'
                }
            };
        </script><script>
            var categoryID = '104000000000003100000322';
            var currentDocID = '6347da6c0b89ca0a756c17cb';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/storia/87619-chi-erano-le-antiche-donne",
            maincontent: "counters.content-insights.maincontent",
            title: "Chi erano le antiche donne-uccello russe Sirin, Alkonost e Gamajun? (FOTO) ",
            pubdate: "2022-10-14T13:39:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Storia",
                             tags: "storia,arte,tradizioni",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>