<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Larisa Savitskaja, la donna che sopravvisse a un incidente aereo precipitando da cinquemila metri - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://it.rbth.com/storia/86781-larisa-savitskaja-la-donna/amp"><meta name="description" content="I soccorritori non potevano credere ai loro occhi quando, tre giorni dopo la tragedia, la trovarono che fumava, seduta sul sedile su cui era caduta dal cielo nel bel mezzo della taiga russa. Tutte le altre persone a bordo dei due aerei coinvolti nello scontro in alta quota erano morte. Detiene un bizzarro record: il risarcimento più esiguo nella storia dell’aviazione civile
" /><meta property="og:url" content="https://it.rbth.com/storia/86781-larisa-savitskaja-la-donna" /><meta property="og:type" content="article"/><meta property="og:title" content="Larisa Savitskaja, la donna che sopravvisse a un incidente aereo precipitando da cinquemila metri"/><meta property="og:description" content="I soccorritori non potevano credere ai loro occhi quando, tre giorni dopo la tragedia, la trovarono che fumava, seduta sul sedile su cui era caduta dal cielo nel bel mezzo della taiga russa. Tutte le altre persone a bordo dei due aerei coinvolti nello scontro in alta quota erano morte. Detiene un bizzarro record: il risarcimento più esiguo nella storia dell’aviazione civile
"/><meta property="article:tag" content="aereo"><meta property="article:tag" content="catastrofe"><meta property="article:section" content="Storia"/><meta property="article:published_time" content="gen 13, 2022"/><meta property="article:author" content="Julija Afanasenko" /><meta name="author" content="Julija Afanasenko" /><meta name="twitter:title" content="Larisa Savitskaja, la donna che sopravvisse a un incidente aereo precipitando da cinquemila metri"/><meta name="twitter:description" content="I soccorritori non potevano credere ai loro occhi quando, tre giorni dopo la tragedia, la trovarono che fumava, seduta sul sedile su cui era caduta dal cielo nel bel mezzo della taiga russa. Tutte le altre persone a bordo dei due aerei coinvolti nello scontro in alta quota erano morte. Detiene un bizzarro record: il risarcimento più esiguo nella storia dell’aviazione civile
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2022.01/article/61dfe1c704ba363ff370ac7a.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2022.01/article/61dfe1c704ba363ff370ac7a.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Italiano
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/economia">
                    Economia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/scienza-e-tech">
                    Scienza & tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cultura">
                    Cultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/istruzione">
                    Istruzione
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/storia">
                    Storia
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/turismo">
                    Turismo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/cucina">
                    Cucina 
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Larisa Savitskaja, la donna che sopravvisse a un incidente aereo precipitando da cinquemila metri</h1><div class="article__category article__category_long"><a href="/storia">
            Storia
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             13 Gen 2022

        </time></div><div class="article__author article__author_long">
                            Julija Afanasenko
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dfe1c704ba363ff370ac7a.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
Sputnik; Alain Durand; Dominio pubblico
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            I soccorritori non potevano credere ai loro occhi quando, tre giorni dopo la tragedia, la trovarono che fumava, seduta sul sedile su cui era caduta dal cielo nel bel mezzo della taiga russa. Tutte le altre persone a bordo dei due aerei coinvolti nello scontro in alta quota erano morte. Detiene un bizzarro record: il risarcimento più esiguo nella storia dell’aviazione civile

        </div></div><div class="article__text article__text_long"><p>Il 24 agosto del 1981 la tranquillit&agrave; dei cieli dell&rsquo;Estremo Oriente, sopra alla citt&agrave; di Zavitinsk (1.300 chilometri a nord-ovest di Vladivostok), fu turbata dalla collisione tra due aerei. Un velivolo da trasporto missilistico, un Tupolev Tu-16K, si scontr&ograve; con un aereo passeggeri, un Antonov An-24RV che stava volando da Komsomolsk-na-Amure a Blagoveshchensk. L&rsquo;aereo militare stava invece effettuando una ricognizione meteorologica di intelligence.</p><p>L&rsquo;incidente fu il risultato di una serie di fattori sfortunati. Ognuno di loro era del tutto irrilevante di per s&eacute;, ma la loro somma si rivel&ograve; fatale. Il Tu-16K era uno dei numerosi velivoli militari che quel giorno dovevano volare attraverso questo territorio. I suoi piloti erano male informati sulla presenza di altri aerei a cui avrebbero dovuto prestare attenzione. Ecco perch&eacute; dissero ai controllori del traffico aereo di aver gi&agrave; guadagnato la quota di volo successiva, mentre, in realt&agrave;, avevano in programma di farlo un po&rsquo; pi&ugrave; tardi. I comandanti dei voli militari all&rsquo;epoca non utilizzavano rilevatori radio, altrimenti avrebbero localizzato l&rsquo;aereo civile. Inoltre, le forze civili e militari non avevano un coordinamento comune.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dfe1db7342e47d0e235456.jpg" alt="Il Tu-16K in volo
"><div class="copyright"><p>Il Tu-16K in volo
</p>
Dominio pubblico
            </div></div><p>Alle 15:21, gli aerei si scontrarono a un&rsquo;altitudine di 5.200 metri. L&rsquo;An-24 perse la parte superiore e le ali, tagliando con la sua elica la fusoliera del Tu-16K vicino alla cabina di pilotaggio. Gli aerei andarono in pezzi e i loro rottami si schiantarono nella taiga. Morirono trentasette persone: le sei persone dell&rsquo;equipaggio militare, cinque membri dell&rsquo;equipaggio dell&rsquo;An-24RV e 26 passeggeri (tra cui un bambino). Ma il numero totale delle persone sugli aerei era 38: Larisa Savitskaja, una studentessa di 20 anni, sopravvisse miracolosamente all&rsquo;incidente.</p><p>Larisa Savitskaja stava tornando dal viaggio di nozze con suo marito Vladimir. Erano andati in visita dai parenti di lui a Komsomolsk-na-Amure. La coppia di sposini studenti viveva a Blagoveshchensk. Larisa in seguito ha ricordato: &ldquo;Ero cos&igrave; stanca, non ricordo nemmeno il momento del decollo&rdquo;. L&rsquo;aereo era mezzo vuoto e la hostess offr&igrave; ai due ragazzi dei posti nella parte anteriore dell&rsquo;aereo, ma loro decisero di andare in fondo, per sentire meno le turbolenze. Questa &egrave; stata una delle decisioni che ha salvato la vita di Larisa: &ldquo;Quando l&rsquo;aereo si &egrave; diviso, i sedili su cui avremmo dovuto sedere si sono staccati e sono volati via con un altro pezzo di aereo, nessuno sarebbe potuto sopravvivere l&igrave;&rdquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dfe1db7342e47d0e235457.jpg" alt="An-24RV
"><div class="copyright"><p>An-24RV
</p>
Alain Durand
            </div></div><p>Larisa si risveglio proprio al momento della collisione. La temperatura da 25&deg;C precipit&ograve; subito dopo l&rsquo;urto improvvisamente a -30&deg;C, visto che l&rsquo;aereo era ormai aperto. Larisa provo sulla pelle come la sensazione di un&rsquo;ustione. Sent&igrave; grida intorno a lei. Vladimir era morto sul colpo al momento dell&rsquo;impatto e a Larisa sembrava che anche la sua vita fosse finita, poich&eacute; non poteva nemmeno urlare per il dolore o la paura.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dfe1db7342e47d0e235458.jpg" alt="Larisa Savitskaja
"><div class="copyright"><p>Larisa Savitskaja
</p>
Sputnik
            </div></div><p>A un certo punto, si sent&igrave; risucchiata. Improvvisamente si ricord&ograve; di un film italiano, &ldquo;I miracoli accadono ancora&rdquo;, che aveva visto al cinema proprio con Vladimir circa un anno prima. La pellicola del 1974 del regista Giuseppe Maria Scotese raccontava la storia vera di Juliane Koepcke, unica sopravvissuta a un incidente aereo nella foresta peruviana del dicembre del 1971. Larisa ha ricordato: &ldquo;Avevo un solo pensiero: come morire senza soffrire troppo. Ho afferrato i braccioli e ho cercato di spingere con le braccia e le gambe indietro con tutta la mia forza&rdquo;. Juliane, interpretata da Susan Penhaligon, faceva lo stesso nel film. Fortunatamente, il pezzo di coda dell&rsquo;An-24RV con il sedile di Larisa stava planando lentamente e senza virate brusche. Ha ricordato che non poteva vedere cosa stava succedendo: &ldquo;Le nuvole fitte o la nebbia coprivano tutto e l&rsquo;ululato del vento era assordante. L&rsquo;aereo non prese fuoco. Improvvisamente, ci fu come un&rsquo;esplosione &ldquo;verde&rdquo; negli obl&ograve;. Erano foglie! La taiga! &rdquo;. Qui, Larisa fu di nuovo fortunata: dopo otto minuti di caduta libera, il suo frammento di aereo era atterrato su un gruppo di betulle flessibili che resero l&rsquo;atterraggio molto pi&ugrave; morbido rispetto al semplice cadere a terra o su degli abeti.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dfe1db7342e47d0e235459.jpg" alt="La collisione degli aerei ricostruita al computer"><div class="copyright"><p>La collisione degli aerei ricostruita al computer</p>
Channel One
            </div></div><p>La prima cosa che Larisa sent&igrave; quando si riprese fu il ronzio delle zanzare della foresta intorno a lei. Lo choc non le permetteva di capire quali ferite avesse effettivamente. Aveva subito lesioni multiple alla colonna vertebrale (fortunatamente, poteva per&ograve; ancora muoversi), e aveva le costole rotte, cos&igrave; come fratture alle braccia e alle gambe, una commozione cerebrale e i denti spaccati, oltre a un dolore sordo e generale in tutto il corpo. Larisa inizi&ograve; a soffrire di allucinazioni: &ldquo;Ho aperto gli occhi: avevo il cielo sopra la mia testa, ero sul sedile, ma ero convinta che mio marito fosse di fronte a me e mi guardasse. Invece i suoi occhi erano chiusi&rdquo;.</p><p>Nonostante tutte le ferite riportate, Larisa riusciva a camminare un po&rsquo;. La sera inizi&ograve; a piovere e lei trov&ograve; riparo sotto un pezzo della fusoliera. Aveva un freddo terribile e usava i coprisedili per tenersi al caldo. La prima notte, sent&igrave; ringhiare da qualche parte nella foresta. Avrebbe potuto essere un orso, ma Larisa era ancora troppo sconvolta per pensarci. Sopravvisse due giorni, bevendo l&rsquo;acqua dalle pozzanghere vicine. Visto che aveva perso la maggior parte dei suoi denti, non poteva nemmeno mangiare le bacche. Ha ricordato: &ldquo;Ho sentito gli elicotteri e ho cercato di fare dei segnali: ho trovato un coprisedile rosso e ho iniziato a sventolarlo. Mi hanno visto, ma hanno pensato che fossi il cuoco dei geologi che salutava. Il loro accampamento era da qualche parte nelle vicinanze. Il terzo giorno si ricord&ograve; che Vladimir aveva fiammiferi e sigarette in una tasca della giacca.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dfe1db7342e47d0e23545a.jpg" alt="Larisa insieme a suo figlio, 1990"><div class="copyright"><p>Larisa insieme a suo figlio, 1990</p>
Vladimir Sayapin/TASS
            </div></div><p>Il gruppo di soccorso trov&ograve; Larisa dopo tre giorni dalla tragedia. Era seduta sul sedile dell&rsquo;aereo e fumava. &ldquo;Quando i soccorritori mi hanno individuato, erano senza parole. Li capisco, tre giorni a recuperare pezzi di corpi dagli alberi e poi all&rsquo;improvviso&hellip; una persona viva&rdquo;, ha ricordato. Nessuno credeva che qualcuno potesse sopravvivere a un simile incidente (questo &egrave; in realt&agrave; il motivo per cui Larisa venne trovata cos&igrave; tardi). &ldquo;Non avevo pi&ugrave; un aspetto umano. Ero tutta color prugna con riflessi argentati: la vernice della fusoliera si &egrave; rivelata insolitamente appiccicosa, mia madre ha lavorato un mese per togliermela di dosso. E i miei capelli si erano trasformati in un grosso pezzo di lana di vetro a causa del vento&rdquo;. Dopo l&rsquo;arrivo dei soccorritori, Larisa smise di camminare. Ha spiegato: &ldquo;Quando ho visto le persone, ho esaurito le forze&rdquo;. I soccorritori hanno dovuto abbattere alcune betulle per far atterrare un elicottero e portare l&rsquo;unica sopravvissuta a Zavitinsk. &ldquo;Pi&ugrave; tardi, a Zavitinsk, ho scoperto che era stata scavata una fossa per me. Ne era stata scavata una per ogni passeggero&rdquo;.</p><p>La convalescenza di Larisa fu molto difficile, ma, tutto sommato, il suo corpo riusc&igrave; a riprendersi dalle terribili ferite. Cerc&ograve; di ottenere una pensione di disabilit&agrave;, visto il gran numero di traumi, ma la commissione medica decise che non erano abbastanza pesanti. Larisa ricevette un risarcimento davvero esiguo: appena 75 rubli (circa 117 $ secondo il tasso di cambio dell&rsquo;epoca), quando uno stipendio medio mensile in Urss era di circa 178 rubli (278 $). Larisa Savitskaja detiene il primato, nel Guinness World Record, di persona che ha ricevuto il risarcimento pi&ugrave; piccolo mai pagato dopo un incidente aereo.</p><p>La collisione aerea venne poi immediatamente secretata. I giornali sovietici non scrissero una sola riga sulla catastrofe. Per quanto riguarda i risultati dell&rsquo;indagine ufficiale, le autorit&agrave; dichiararono responsabili della collisione i piloti e i controllori del traffico aereo. Larisa Savitskaja ha ricevuto informazioni sui risultati delle indagini solo negli anni Novanta. E il primo articoletto su di lei &egrave; apparso solo nel 1985 sul quotidiano &ldquo;Sovetskij Sport&rdquo; (&ldquo;Sport sovietico&rdquo;). Larisa Savitskaja ha ricordato: &ldquo;Sembra che volessero proprio scriverne, ma era proibito menzionare l&rsquo;incidente. Cos&igrave; hanno inventato la storia che io, come una specie di Icaro, avevo volato su un aereo fatto in casa e ero caduta dall&rsquo;altezza di cinque chilometri, ma ero sopravvissuta, perch&eacute; un sovietico pu&ograve; superare qualsiasi cosa&hellip;&rdquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dfe1db7342e47d0e23545b.jpg" alt="Larisa Savitskaja nel 2021"><div class="copyright"><p>Larisa Savitskaja nel 2021</p>
Artem Geodakyan/TASS
            </div></div><p>Successivamente, Larisa si trasfer&igrave; da Blagoveshchensk a Mosca. Era troppo difficile per lei vivere nella citt&agrave; dove tutto le ricordava Vladimir. Nella capitale si occup&ograve; di psicofisiologia. Anche a quarant&rsquo;anni dall&rsquo;incidente, ammette di ricordare tutto e dice che i ricordi la fanno ancora soffrire. Allo stesso tempo, ritiene che &ldquo;i fulmini non cadano mai due volte sullo stesso punto&rdquo;, quindi non ha paura di volare. Nel 2020, Larisa Savitskaja ha partecipato alla realizzazione del film &ldquo;Odn&aacute;&rdquo; (ossia: &ldquo;L&rsquo;unica&rdquo;, &lsquo;La sola&rdquo;) del regista Dmitrij Suvorov. &Egrave; stata una consulente per gli sceneggiatori e gli attori per assicurare che il film rispecchiasse i fatti reali.</p><p>Larisa Savitskaja dice: &ldquo;Rimane viva in me l&rsquo;idea che &egrave; possibile imparare a sopravvivere in tali situazioni&rdquo;.</p><p><br /><em><a href="https://it.rbth.com/storia/80111-tre-incredibili-atterraggi-demergenza">LEGGI ANCHE: </a>Tre incredibili atterraggi d&rsquo;emergenza di aerei russi&nbsp;</em></p><p class="article__text-copyright">
                Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/aereo">
                    aereo
                </a><a href="/tag/catastrofe">
                    catastrofe
                </a></div><div class="social-container"
                         data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                         data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" /><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Scoprite le altre entusiasmanti storie e i video
          <a href="https://www.facebook.com/it.rbth/" target="_blank">sulla pagina Facebook di Russia Beyond</a></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://it.rbth.com/storia/86781-larisa-savitskaja-la-donna";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "86781"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-it-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2022. © Tutti i diritti riservati',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/it.rbth/'},
                                {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'footer.social.instagram.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://it.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'footer.social.telegram.link'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://it.rbth.com/nbc/',
                    publicId: '86781'
                }
            };
        </script><script>
            var categoryID = '104000000000003100000322';
            var currentDocID = '61dfe04daeafbf7f9f3d762c';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652161"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Julija Afanasenko');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/storia/86781-larisa-savitskaja-la-donna",
            maincontent: "counters.content-insights.maincontent",
            title: "Larisa Savitskaja, la donna che sopravvisse a un incidente aereo precipitando da cinquemila metri",
            pubdate: "2022-01-13T10:12:00+03:00",
                     authors: "Julija Afanasenko",
                             sections: "Storia",
                             tags: "aereo,catastrofe",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>