<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Torna l’Italian Doc Fest, il festival che porta a Mosca il meglio del cinema documentario italiano - Russia Beyond - Italia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://it.rbth.com/cultura/86673-torna-litalian-doc-fest/amp"><meta name="description" content="Giunto alla terza edizione, il festival presenta al pubblico russo sette film documentari premiati e apprezzati a livello internazionale. In sala, anche quattro registi. Focus su cinema, musica e storia. Appuntamento dall’11 al 15 dicembre 2021
" /><meta property="og:url" content="https://it.rbth.com/cultura/86673-torna-litalian-doc-fest" ><meta property="og:type" content="article"><meta property="og:title" content="Torna l’Italian Doc Fest, il festival che porta a Mosca il meglio del cinema documentario italiano"/><meta property="og:description" content="Giunto alla terza edizione, il festival presenta al pubblico russo sette film documentari premiati e apprezzati a livello internazionale. In sala, anche quattro registi. Focus su cinema, musica e storia. Appuntamento dall’11 al 15 dicembre 2021
"/><meta property="article:tag" content="arte"/><meta property="article:tag" content="cinema"/><meta property="article:section" content="Cultura"/><meta property="article:published_time" content="dic 03, 2021"/><meta property="article:modified_time" content="dic 03, 2021"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Torna l’Italian Doc Fest, il festival che porta a Mosca il meglio del cinema documentario italiano"/><meta name="twitter:description" content="Giunto alla terza edizione, il festival presenta al pubblico russo sette film documentari premiati e apprezzati a livello internazionale. In sala, anche quattro registi. Focus su cinema, musica e storia. Appuntamento dall’11 al 15 dicembre 2021
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.12/article/61aa5d8315e9f921822e56e3.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.12/article/61aa5d8315e9f921822e56e3.jpg" /><meta property="og:locale" content="it_IT"><meta property="fb:app_id" content="870548016302661"/><meta property="fb:pages" content="141974372488386" /><meta name="twitter:site" content="@russiabeyond_it"/><meta name="twitter:domain" content="https://it.rbth.com/"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'it';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://it.rbth.com",
            "logo": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://it.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://it.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Cultura",
                        "item": "https://it.rbth.com/cultura"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Torna l’Italian Doc Fest, il festival che porta a Mosca il meglio del cinema documentario italiano",
                        "item": "https://it.rbth.com/cultura/86673-torna-litalian-doc-fest"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://it.rbth.com/cultura/86673-torna-litalian-doc-fest"
        },
        "headline": "Torna l’Italian Doc Fest, il festival che porta a Mosca il meglio del cinema documentario italiano",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.12/article/61aa5d8315e9f921822e56e3.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.12/original/61aa5d9915e9f96f7228ff16.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Russia Beyond"
                    }                            ],
                "datePublished": "2021-12-03T21:10:58+03:00",
        "dateModified": "2021-12-03T21:10:58+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://it.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Giunto alla terza edizione, il festival presenta al pubblico russo sette film documentari premiati e apprezzati a livello internazionale. In sala, anche quattro registi. Focus su cinema, musica e storia. Appuntamento dall’11 al 15 dicembre 2021
"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Italiano
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/economia">
                    Economia
                </a></li><li class="nav__item nav__item_header"><a href="/scienza-e-tech">
                    Scienza & tech
                </a></li><li class="nav__item nav__item_header"><a href="/cultura">
                    Cultura
                </a></li><li class="nav__item nav__item_header"><a href="/istruzione">
                    Istruzione
                </a></li><li class="nav__item nav__item_header"><a href="/storia">
                    Storia
                </a></li><li class="nav__item nav__item_header"><a href="/turismo">
                    Turismo
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/cucina">
                    Cucina 
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Torna l’Italian Doc Fest, il festival che porta a Mosca il meglio del cinema documentario italiano</h1><div class="article__category article__category_short"><a href="/cultura">
                Cultura
            </a></div><div class="article__date article__date_short"><time class="date ">
          03 Dic 2021

        </time></div><div class="article__author article__author_short">
                                    Russia Beyond
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.12/article/61aa5d8315e9f921822e56e3.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Ufficio stampa
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Giunto alla terza edizione, il festival presenta al pubblico russo sette film documentari premiati e apprezzati a livello internazionale. In sala, anche quattro registi. Focus su cinema, musica e storia. Appuntamento dall’11 al 15 dicembre 2021

            </div></div><div class="article__text article__text_short"><p>Il cinema che racconta il cinema. Il cinema che racconta la musica e la storia. La Storia con la &ldquo;S&rdquo; maiuscola, ma anche le storie di vite che meritano di essere raccontate. Sono i film documentari che dall&rsquo;11 al 15 dicembre 2021 verranno presentati a Mosca alla terza edizione dell&rsquo;Italian Doc Fest, l&rsquo;unico festival del cinema documentario italiano in Russia.&nbsp;</p><h3><strong>L&rsquo;evento</strong></h3><p>Nelle sale del prestigioso cinema &ldquo;Karo 11 Oktyabr&rdquo; della capitale, il pubblico russo avr&agrave; la possibilit&agrave; di conoscere una serie di docufilm italiani premiati e apprezzati nei festival internazionali. Un&rsquo;occasione non solo per promuovere il genere documentario, ma anche per costruire un ponte tra culture, paesi e specialisti del mondo cinematografico.&nbsp;</p><p>Sette le pellicole in cartellone, molte delle quali legate dal desiderio comune di raccontare spaccati del mondo italiano dello spettacolo. Ad aprire la kermesse, infatti, sar&agrave; &ldquo;The Rossellinis&rdquo; di Alessandro Rossellini, primo nipote del grande regista, che, &ldquo;obbligando i parenti a un&rsquo;impossibile terapia familiare davanti alla telecamera&rdquo;, ripercorre la storia della famiglia di Roberto Rossellini, &ldquo;genio del cinema nonch&eacute; padre spiccatamente anticonformista, i cui amori hanno riempito le&nbsp;prime pagine dei giornali di tutto il mondo scandalizzando la rigida morale degli anni &rsquo;50&rdquo;.</p><p>Dal cinema alla musica, con il ritratto sincero, schietto e senza filtri di Caterina Caselli, che si racconta in prima persona nel docufilm di Renato de Maria &ldquo;Caterina Caselli. Una vita, cento vite&rdquo;. La storia di una donna coraggiosa e anticonformista, che serve da spunto per raccontare, dietro le quinte, anche le trasformazioni sociali e culturali dell&rsquo;Italia degli anni &lsquo;60 e &lsquo;70.</p><p>Ma continua a esserci tanto, tantissimo cinema nelle opere presentate a Mosca: il docufilm &ldquo;Fellinopolis&rdquo; di Silvia Giulietti, ad esempio, sbircia, come attraverso il buco della serratura, sul set e i backstage di alcuni film di Federico Fellini. Attraverso la voce del Maestro, registrata senza filtri durante i suoi momenti pi&ugrave; creativi, si scopre come nascevano i suoi film, le sue idee, i rapporti con i suoi collaboratori.</p><p>Il pubblico russo avr&agrave; poi l&rsquo;occasione di vedere &ldquo;Django &amp; Django&rdquo; di Steve Della Casa e Luca Rea, che, grazie ai contributi di Quentin Tarantino, racconta la storia di Sergio Corbucci, uno dei pi&ugrave; grandi registi di western italiani.&nbsp;</p><p>&ldquo;La macchina delle immagini di Alfredo C.&rdquo;, di Roland Sejko, ci porta nell&rsquo;Albania della fine degli anni &lsquo;30, occupata dall&rsquo;Italia fascista, dove vengono trasferiti migliaia di italiani: tra loro c&rsquo;&egrave; anche un operatore cinematografico, Alfredo C., operatore della propaganda fascista che per cinque anni immortala l&rsquo;Albania con la sua cinepresa. Chiuso nel suo magazzino, circondato da migliaia di pellicole, Alfredo rivede su una vecchia moviola quello che ha girato&hellip;</p><div class="cover"><script src="/rbth/jwplayer/jwplayer-7.8.4/jwplayer.js"></script><div class="mediaplayer"><div id="js-mediaplayer-61aa5d6c15e9f925324d9f64"></div></div><script>

    jwplayer.key="kESrsgULvYO7r2MfUelqj3vs+2i8JdQBqjGNmA==";

    jwplayer("js-mediaplayer-61aa5d6c15e9f925324d9f64").setup({
        file:        "https://cdnv.rbth.com/rbthmedia/videos/2021.12/61aa5d6c15e9f925324d9f64.mp4",
                        // title:       "Trailer",
        aspectratio: "16:9",
        skin: {
            name: "five",
            active: "#77bd1e",
            background: "rgba(0, 0, 0, 0.5)",
            inactive: "#FFFFFF"

        },
        width:       "100%",
    });

</script><div class="copyright"><p>Trailer</p></div></div><p>Focus poi sul cinema muto italiano, con &ldquo;Italia. Il fuoco, la cenere&rdquo;, dei francesi Celine Gailleurd e Olivier Bohler. La rassegna infine si chiude con &ldquo;We are the thousand&rdquo; di Anita Rivaroli, che racconta la storia dei 1.000 musicisti che nel 2015 si ritrovano a Cesena per suonare &ldquo;Learn to Fly&rdquo; dei Foo Fighters con l'obiettivo di convincere la band a fare un concerto in citt&agrave;. Grazie a questa esperienza &egrave; nata la rock band pi&ugrave; numerosa del Pianeta: oltre 19.000 musicisti di ogni et&agrave;, religione ed estrazione sociale, uniti insieme da un&rsquo;unica passione: il rock.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61aa5d9915e9f96f7228ff16.jpg" alt=""><div class="copyright"><p></p>
	Ufficio stampa            </div></div><p>Saranno presenti in sala i registi Alessandro Rossellini, Anita Rivaroli, Celine Gailleurd e Olivier Bohler, che a Mosca incontreranno il pubblico e presenteranno i propri film.</p><p>L&rsquo;Italian Doc Fest &egrave; organizzato da Cinecitt&agrave;, con il patrocinio dell'Ambasciata d&rsquo;Italia nella Federazione Russa, in collaborazione con l&rsquo;Istituto Italiano di Cultura di Mosca e la media-partnership, tra i tanti, anche di Russia Beyond.</p><p></p><p><em>Per maggiori informazioni, cliccate <a href="https://www.filmitalia.org/en/festival/133295">qui</a>; per i biglietti, cliccate <a href="https://karofilm.ru/art">qui</a>&nbsp;</em></p><p class="article__text-copyright">
        	Per utilizzare i materiali di Russia Beyond è obbligatorio indicare il link al pezzo originale
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/arte">
                arte
            </a><a href="/tag/cinema">
                cinema
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Iscriviti</p><p class="header-subtitle">alla nostra newsletter!</p></div><div class="subscribe__content"><p class="content-text">Ricevi il meglio delle nostre storie ogni settimana direttamente sulla tua email</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Inserisci la tua email" required="" /><input class="subscribe__form-submit" type="submit" value="Registrati"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/f750272e-3a05-455e-9e0b-1242bec7d1ec/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Hai quasi finito…</p></div><div class="subscribe__content"><p class="content-text">Controlla la tua email per la conferma di iscrizione</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Scoprite le altre entusiasmanti storie e i video
          <a href="https://www.facebook.com/it.rbth/" target="_blank">sulla pagina Facebook di Russia Beyond</a></div></div><div class="article__comments article__comments_short"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://it.rbth.com/cultura/86673-torna-litalian-doc-fest";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "86673"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-it-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '61aa5aa985600a66ec6eb6ab';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'it-IT',
            'title': 'Iscriviti',
            'subtitle': "alla nostra newsletter gratuita!",
            'text': "",
            'placeholder': 'Inserisci la tua email',
            'button': 'Registrati',
            'completeTitle': '',
            'completeSubtitle': 'Fatto! Controlla il tuo indirizzo di posta elettronica per confermare la registrazione',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'f750272e-3a05-455e-9e0b-1242bec7d1ec',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond è un progetto editoriale dell’organizzazione indipendente “TV-Novosti”, 2021. © Tutti i diritti riservati',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/it.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_it'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RussiaOggiTV'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://it.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://it.rbth.com/nbc/',
                        publicId: '86673'
                    }
                };
            </script><script>
            var categoryID = '104000000000003100000013';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":true},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-10', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Questo sito utilizza cookie. Clicca <a href="/privacy" target="_blank">qui</a> per saperne di più</p><a class="cookies__banner-button js-cookies-button">Accetta cookie</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1356",
            postid: "https://it.rbth.com/cultura/86673-torna-litalian-doc-fest",
            maincontent: "counters.content-insights.maincontent",
            title: "Torna l’Italian Doc Fest, il festival che porta a Mosca il meglio del cinema documentario italiano",
            pubdate: "2021-12-03T21:00:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Cultura",
                             tags: "arte,cinema",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870548016302661&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>